Motorola Moto G (2015) — Moto G3 (XT-1543) não liga e não carrega (Logo de ponta cabeça)

  • Respostas:4
  • AbertoNão stickyRespondido
  • Posts no fórum: 2

07/08/2017, 23:05:46 via Web

Boa tarde Galera,

Estou com um Moto G3 (XT-1543) que não está ligando e nem da sinal de que carrega.
Quando vou ligar o aparelho só aparece logo da Motorola de ponta cabeça e não liga.
Ao conectar ele no computador, via USB ou no carregador fica piscando a tela da Motorola (dessa vez com o logo e a tela normal), mas não aparece a bateria carregando e fica nesse loop infinito.

Fiz o Hard reset porém tudo continua na mesma.
Sabem me dizer o que pode ser? Pode ser algum problema na bateria?

Obs.: Tentei carregar as fotos da situação da tela, mas não subiu.
Obrigado!

AC&MMcyn0.tar.md5

Responder
  • Posts no fórum: 1 149

08/08/2017, 02:27:00 via Web

MC Tech

Boa tarde Galera,

Estou com um Moto G3 (XT-1543) que não está ligando e nem da sinal de que carrega.
Quando vou ligar o aparelho só aparece logo da Motorola de ponta cabeça e não liga.
Ao conectar ele no computador, via USB ou no carregador fica piscando a tela da Motorola (dessa vez com o logo e a tela normal), mas não aparece a bateria carregando e fica nesse loop infinito.

Fiz o Hard reset porém tudo continua na mesma.
Sabem me dizer o que pode ser? Pode ser algum problema na bateria?

Obs.: Tentei carregar as fotos da situação da tela, mas não subiu.
Obrigado!

Experimenta reinstalar a ROM original do aparelho.

AC&MM
Moto X Force
Galaxy Tab 4 8.0
Nokia 3310

MC Tech

Responder
  • Posts no fórum: 2

10/08/2017, 15:33:01 via Web

Consegui resolver!
Por incrível que pareça era o conector da bateria que estava mau encaixado.
Abri o aparelho e encaixei certinho, deixei carregando e o aparelho voltou a funcionar.

Valeu pela ajuda!

AC&MM

Responder
  • Posts no fórum: 1 149

11/08/2017, 05:25:02 via Web

MC Tech

Consegui resolver!
Por incrível que pareça era o conector da bateria que estava mau encaixado.
Abri o aparelho e encaixei certinho, deixei carregando e o aparelho voltou a funcionar.

Valeu pela ajuda!

Ufa! Menos uma preocupação. Ainda bem que deu tudo certo.

AC&MM
Moto X Force
Galaxy Tab 4 8.0
Nokia 3310

Responder

Recommended articles