Motorola Moto E — Não sai da tela AP fastboot flash mode

  • Respostas:1
  • AbertoNão stickySem resposta
  • Posts no fórum: 1

04/12/2017, 00:17:22 via Web

imageOlá, pessoas.
Meu celular desligou sozinho e quando tentei ligar ele ficou na tela "AP fastboot flash mode (s)". Depois de cerca de dois segundos, apareceu sozinha uma tela, a mesma que aparece quando apertamos a tecla Power + volume - (imagem anexada). Selecionei a primeira opção (Normal powerup) e o aparelho voltou para a mesma tela, assim segui selecionando cada uma das outras opções e nada funcionou. Ele sempre volta para essa mesma tela.

É um XT1025, estava com o Lollipop e não fiz nenhuma modificação nas configurações dele.

Preciso de ajuda!!

— alterado em 04/12/2017, 00:22:50

AC&MM

Responder
  • Posts no fórum: 1 149

04/12/2017, 02:54:27 via Web

Alana Rodrigues

![image][1]Olá, pessoas.
Meu celular desligou sozinho e quando tentei ligar ele ficou na tela "AP fastboot flash mode (s)". Depois de cerca de dois segundos, apareceu sozinha uma tela, a mesma que aparece quando apertamos a tecla Power + volume - (imagem anexada). Selecionei a primeira opção (Normal powerup) e o aparelho voltou para a mesma tela, assim segui selecionando cada uma das outras opções e nada funcionou. Ele sempre volta para essa mesma tela.

É um XT1025, estava com o Lollipop e não fiz nenhuma modificação nas configurações dele.

Preciso de ajuda!!

[1]: https://fscl01.fonpit.de/userfiles/7549273/image/forum/20171203_195819-1512343255368.jpg

Experimente acessar o Recovery Mode e faz um Wipe Dalvik/Cache e depois um Wipe Data Factory Reset. Se isso não resolver, eu creio que instalando a ROM Stock (original) do aparelho, o problema possa ser resolvido. Se nenhuma dessas alternativas funcionarem, corre-se um grande risco de ser problema na placa do aparelho

— alterado em 04/12/2017, 02:55:12

AC&MM
Moto X Force
Galaxy Tab 4 8.0
Nokia 3310

Responder

Recommended articles