Motorola Moto G — Aparelho reconhece chip, mas não tem de sinal rede

  • Respostas:20
  • AbertoNão stickySem resposta
  • Posts no fórum: 6

23/02/2018, 17:38:20 via Web

Boa tarde!

Estou com um Moto g5 Plus que não está reconhecendo a rede, consigo ver o chip, acessar os contatos, mas ele não reconhece a rede e não faz ligação, qndo tento ligar para alguém, ele mostra mensagem pedido para desativar o modo avião, mas o modo avião está dasabilitado.

Já restartei o bootloader, e já reinstalei o software, continua igual...

Alguém já viu um caso parecido?

Grato pela atenção!

Responder
  • Posts no fórum: 3

23/02/2018, 19:29:51 via Web

Consegui resolver o problema da seguinte forma:
1 – Desbloquear Bootloader
2 – Instalei o TWRP e fui na opção Wipe Data para zerar o aparelho removendo todo o sistema
3 – Reinstalei a Rom 5.0.2 (creio que funciona com a 6.0 também)
Pelo que entendi o segredo está em zerar totalmente o aparelho com o TWRP e fazer a instalação da rom do zero, espero ter ajudado!

— alterado em 23/02/2018, 19:34:50

útil?
Responder
  • Posts no fórum: 1

15/04/2018, 23:17:40 via Web

O seu era um moto g 5 plus achou essa rom aonde passa ela aí ? Seu modelo era 1683 ?

útil?
Responder
Conta desativada
  • Posts no fórum: 240

17/04/2018, 19:10:26 via App

Diego

O seu era um moto g 5 plus achou essa rom aonde passa ela aí ? Seu modelo era 1683 ?

Todos os Moto G5 Plus tem o código XT1683.

Não diga nada sem Moto G!

útil?
Responder
  • Posts no fórum: 1

22/04/2018, 02:43:44 via Web

Amigo Jão boa noite,

estou com o mesmo problema do colega Ricardo, ou seja, tenho um Moto G5 Plus o qual de fábrica veio Android 7 e do nada ele parou de subir sinal, já olhei o IMEI dele e não está bloqueado, quando insiro o chip reconhece o chip, tanto que me pede para instalar os serviços da Operadora, porém não completa e quando tento ligar manda desabilitar o serviço de Modo Avião, mesmo não estando ativo.

Você falou que deveria instalar a ROM 5.0.2, mas como e onde vamos encontrar, já que de fábrica ele já saiu com a 7.0. "Andei" um pouco na Net e não encontrei. O seu caso que relatou também foi com o Moto G5? Se sim, manda o link da ROM

útil?
Responder
Conta desativada
  • Posts no fórum: 240

23/04/2018, 03:06:00 via App

Fernando SOuza

Amigo Jão boa noite,

estou com o mesmo problema do colega Ricardo, ou seja, tenho um Moto G5 Plus o qual de fábrica veio Android 7 e do nada ele parou de subir sinal, já olhei o IMEI dele e não está bloqueado, quando insiro o chip reconhece o chip, tanto que me pede para instalar os serviços da Operadora, porém não completa e quando tento ligar manda desabilitar o serviço de Modo Avião, mesmo não estando ativo.

Você falou que deveria instalar a ROM 5.0.2, mas como e onde vamos encontrar, já que de fábrica ele já saiu com a 7.0. "Andei" um pouco na Net e não encontrei. O seu caso que relatou também foi com o Moto G5? Se sim, manda o link da ROM

Android 5.0.2 para o Moto G5 Plus? Impossível isso!

Não diga nada sem Moto G!

útil?
Responder
  • Posts no fórum: 1

04/05/2018, 02:17:32 via Web

Boa noite amigo, tbm sigo com o mesmo problema, é uma coisa boba mais que agora o aparelho fica inativo ja que não pega sinal, ainda não conseguir nenhuma solução!

útil?
Responder
  • Posts no fórum: 1

01/06/2018, 22:35:41 via Web

Estou com o mesmo problema do colega Ricardo, ou seja, tenho um Moto G2 2014 e do nada ele parou de de reconhecer sinal de rede, reconhece o chip, porém não preenche a torre de rede, quando tento ligar aparece mensagem para desabilitar o serviço de Modo Avião, mesmo não estando ativo. Mandei em 2 assist. tecnica aqui em minha cidade e ambos disseram que não sabem onde é o problema. Alguém pode me auxiliar? meu celular virou um tablet.

útil?
Responder
  • Posts no fórum: 1

18/08/2018, 19:07:51 via Web

Estou com um Moto e4 Plus que não está reconhecendo a rede, consigo ver o chip, acessar os contatos, mas ele não reconhece a rede e não faz ligação. O que posso fazer?

útil?
Responder
  • Posts no fórum: 2

21/08/2018, 18:02:05 via Web

Resolvi pelo blog manual do phone
passei semanas tentando, mas consegui depois que li esse blog

útil?
Responder
  • Posts no fórum: 1

15/10/2018, 21:23:10 via Web

Olá, o meu moto g6 plus apresenta o mesmo problema toda vez que desliga, então tenho que fazer "restart bootloader"; aperta volume pra baixo junto com botão start até aparecer a tela "setup" seleciona a opção restart bootloader, faço duas vezes, logo após, seleciono opção "start"; só assim pra dar sinal de rede. Só tive problemas com o aparelho, caro e problemático; com dez dias de uso parou de funcionar, levei na garantia, e disseram que perdi a garantia por ter oxidado, disseram que o aparelho teve contato com água, e não houve, não compro mais motorola. só problema

útil?
Responder
  • Posts no fórum: 1

15/11/2018, 01:15:23 via Web

Estava passando pelo mesmo problema, consegui resolver. Me chame no WhatsApp para melhores informações 91.98447 7765

útil?
Responder
  • Posts no fórum: 1

21/11/2018, 14:06:08 via Web

Peguei um moto g6 com o mesmo problema do seu uma vez.
Fiz o desbloqueio do bootloader e reinstalei a room dele, depois disso voltou a funcionar.
Já fez esse testes?

útil?
Responder
  • Posts no fórum: 1

23/11/2018, 18:33:42 via Web

Sou técnico em redes, por apenas 100 reais devolvo seu problema
91.984477765

útil?
Responder

Artigos recomendados