Chamadas de voz

  • Respostas:18
  • AbertoNão stickySem resposta
  • Posts no fórum: 7

11/03/2018, 04:56:57 via Web

Meu aparelho não completa as chamadas de voz. Quando aperto o botão de ligar ele entra em modo silencioso e encerra a chamada antes de completar. Veja a imagem anexo. Até agora é o que consegui descobrir.image

Responder
  • Posts no fórum: 1 149

12/03/2018, 15:36:56 via Web

Rafael Martins de Amorim

Meu aparelho não completa as chamadas de voz. Quando aperto o botão de ligar ele entra em modo silencioso e encerra a chamada antes de completar. Veja a imagem anexo. Até agora é o que consegui descobrir.![image][1]

[1]: https://fscl01.fonpit.de/userfiles/7570814/image/forum/Screenshot_20180311-004543.png

Já tentou resetá-lo ou reinstalar a ROM original do aparelho pra resolver esse problema?
Qual a marca e modelo do aparelho?

AC&MM
Moto X Force
Galaxy Tab 4 8.0
Nokia 3310

útil?
Responder
  • Posts no fórum: 7

12/03/2018, 17:11:21 via Web

O aparelho é um Moto E4 XT1763.
Foi colocada recentemente a ROM original dele no stockrom. Net, consegui instalar pelo flash tool, mas epresenta erro wifi nvram e esse erro na ligações.

útil?
Responder
Conta desativada
  • Posts no fórum: 240

12/03/2018, 22:22:58 via App

Rafael Martins de Amorim

Meu aparelho não completa as chamadas de voz. Quando aperto o botão de ligar ele entra em modo silencioso e encerra a chamada antes de completar. Veja a imagem anexo. Até agora é o que consegui descobrir.![image][1]

[1]: https://fscl01.fonpit.de/userfiles/7570814/image/forum/Screenshot_20180311-004543.png

Seria aquela opção de usar o botão de ligar/desligar para encerrar chamadas? Se estiver ativado(o interruptor fica verde e para a direita), Configurar > Acessibilidade > Botão liga/desliga encerra chamada > clique nessa opção aí desativa(fica cinza e na esquerda)!

— alterado em 12/03/2018, 22:23:55

Não diga nada sem Moto G!

útil?
Responder
Conta desativada
  • Posts no fórum: 240

13/03/2018, 03:12:47 via App

Rafael Martins de Amorim

Verifiquei mas já estava desativado. Infelizmente não é isso.

O IMEI está normal? No app do discador digite *#06# para verificar o IMEI, se tiver uma sequência de 15 números está normal(se for dois chips, deve aparecer duas sequências), se tiver null o seu celular não tem IMEI! Mas acho que não é isso pois vi que seu celular pega sinal! Já tentou fazer a chamada sem pressionar no botão ligar?

Não diga nada sem Moto G!

útil?
Responder
Conta desativada
  • Posts no fórum: 240

13/03/2018, 03:14:01 via App

Rafael Martins de Amorim

Verifiquei mas já estava desativado. Infelizmente não é isso.

Isso começou a acontecer quando? Foi após alguma atualização?

Não diga nada sem Moto G!

útil?
Responder
Conta desativada
  • Posts no fórum: 240

13/03/2018, 03:51:08 via App

Rafael Martins de Amorim

Em relação ao IMEI, segue imagem anexo. Tento fazer as ligações apertando o contato favorito, mas deu no mesmo.![image][1]

[1]: https://fscl01.fonpit.de/userfiles/7570814/image/forum/Screenshot_20180312-231404.png

Então o seu celular não tem IMEI infelizmente! Já tentou pegar o IMEI da caixa do aparelho ou da nota fiscal e regravar o IMEI através de um programa?

Não diga nada sem Moto G!

útil?
Responder
Conta desativada
  • Posts no fórum: 240

13/03/2018, 03:53:52 via App

Rafael Martins de Amorim

Foi após uma tentativa de utilizar uma custom rom. Já reinstalei a original, mas continua com o erro nas ligações e nvram

O seu celular não possui IMEI! procure a assistência técnica de sua confiança, já que pediu o código do desbloqueio e desbloqueou o bootloader perdeu a garantia Motorola!

Não diga nada sem Moto G!

útil?
Responder
Conta desativada
  • Posts no fórum: 240

13/03/2018, 04:02:23 via Web

O normal para mim era aparecer assim(alguns números riscados para que ninguém faça mau uso dos dados):image

Não diga nada sem Moto G!

útil?
Responder
Conta desativada
  • Posts no fórum: 240

13/03/2018, 05:20:03 via App

Rafael Martins de Amorim

Regravei o IMEI, mas agora acabou o sinal da rede.

Como aparece agora o IMEI? fica só em chamada de emergência(não pega sinal)?

Não diga nada sem Moto G!

útil?
Responder
Conta desativada
  • Posts no fórum: 240

13/03/2018, 22:49:30 via App

Rafael Martins de Amorim

Meu IMEI aparece como na sua imagem porém aparece o mesmo e-mail duas vezes. Em relação a ligação, fica assim:![image][1]

[1]: https://fscl01.fonpit.de/userfiles/7570814/image/forum/Screenshot_20180313-124128.png

Já reinstalou a ROM! esse erro é da ROM! Já vi que não tem sinal! Como aparece o IMEI, use o código *#06# para aparecer o número(risque alguns para ninguém usar de má fé, esse fórum é aberto)!

Não diga nada sem Moto G!

útil?
Responder
Conta desativada
  • Posts no fórum: 240

13/03/2018, 22:50:43 via App

Rafael Martins de Amorim

Meu IMEI aparece como na sua imagem porém aparece o mesmo e-mail duas vezes. Em relação a ligação, fica assim:![image][1]

[1]: https://fscl01.fonpit.de/userfiles/7570814/image/forum/Screenshot_20180313-124128.png

E ele acessa a internet(dados móveis)?
Como assim aparece o mesmo email duas vezes?

Não diga nada sem Moto G!

útil?
Responder
Conta desativada
  • Posts no fórum: 240

13/03/2018, 22:52:06 via App

Rafael Martins de Amorim

Meu IMEI aparece como na sua imagem porém aparece o mesmo e-mail duas vezes. Em relação a ligação, fica assim:![image][1]

[1]: https://fscl01.fonpit.de/userfiles/7570814/image/forum/Screenshot_20180313-124128.png

deve ser porque seu celular é dual-SIM por isso aparece dois IMEIs! Aqui é dual-SIM também!

Não diga nada sem Moto G!

útil?
Responder

Artigos recomendados