Dependências Firebase

  • Respostas:0
  • AbertoNão stickySem resposta
  • Posts no fórum: 1

06/04/2018, 21:32:22 via Web

Olá

Instalei a última versão do Android Studio e estou tentando criar um projeto com Firebase. O erro Could not find com.google.gms:google-services:12.0.0. não deixa sincronizar. Podem me ajudar?

Seja o primeiro a responder

Artigos recomendados