Android Studio

  • Respostas:0
  • AbertoNão stickySem resposta
  • Posts no fórum: 1

31/01/2019, 21:20:38 via Web

Estou enfrentando um problema com appcompat no caso essa versão: implementation 'com.android.support:appcompat-v7:28.0.0', não esta funcionando eu já adicionei o meta-dada da versão:
tools:replace="android:value"
android:name="android.support.VERSION"
android:value="28.0.0" />
mesmo assim ainda não funciona e tbm já instalei a api 28 para a versão

— alterado em 31/01/2019, 21:22:39

Seja o primeiro a responder