"Nenhum Comando"... Ao reiniciar- No Command...

  • Respostas:1
  • AbertoNão stickySem resposta
  • Posts no fórum: 1

03/02/2019, 22:11:14 via Web

Olá boa tarde povo do forun...
bom vamos lá, tudo começou qdo eu resolvi fazer root no meu moto g5s plus, até ai tudo bem, o problema começou qdo resolvi desfazer este root e voltar para a versão original, ai bummmmm... começou a mha dor de cabeça,:'((angry) procurei no you tube como reverter para a Rom stock original e consegui seguir os passo a passo tudo certinho, mas na reinicialização apareceu essa mensagem junto com o bonequinho verde do android, " No command", procurei novamente como resolver mas só consegui reiniciar o sistema através do Reboot to bootloader; e toda vez que preciso reinicializar o aparelho acontece a mesma coisa.
Já fiz todos os procedimentos possíveis que encontrei no you tube e outros fóruns a fora e nada de resolver isso, preciso muito de ajuda e se alguém aqui no forun já passou por isso e resolveu, por favor me ajudem...;);) (**Moto g5S plus, XT1802, Android 7.1.1. OBS. atualizado para o 8.1.0), este é o meu aparelho.

Responder
  • Posts no fórum: 1

03/02/2019, 23:48:20 via Web

Boa tarde pessoal.
Bom eu mesmo vou responder a mha resposta,,kkkk fuçando mais um pouco e com muita raiva e teimosia, eu consegui resolver o meu problema,,,,
Vou deixar um link de um vídeo onde o cara explica tudinho de como vc recuperar o seu moto g, qualquer modelo da moto G, ok.
www.youtube.com/watch?v=NN6GJyFAP9c&t=431s
neste vídeo ele explica passo a passo como proceder, bom o meu resolveu e espero que resolva o de outros aqui. valeusss;)

útil?
Responder
Artigos recomendados