LG Optimus L5 — L5 DUAL E615f Problema

  • Respostas:12
  • AbertoNão stickySem resposta
  • Posts no fórum: 6

11/mar/2013 5:37:58 via Web

Olá pessoal estou com o seguinte problema. Meu aparelho do nada ficou com o visual piorado e excluiu a maior parte dos aplicativos. Tentei resolver de todas as formas possiveis, restaurei as opções de fabrica, instalei roms oficiais, tanto pelo kdz quanto pelo software oficial da LG, consegui instalar o ClockWorkMod com um tutorial do 612, formatei todas as pastas data, system, sd card, cache. Fiz aqueles Wipes. Nesse ultimo, o celular ligava por uns dois minutos e reiniciava. Por fim, entrei no modo "download" e instalei a stock rom do meu aparelho com o KDZ.

Situação atual, funciona apenas as funções de ligar e receber e enviar msgs. Nao existe praticamente nada no telefone.

Nao consigo acesso a nada do google. Nao consigo baixar nada.


So consegui instalar aplicativos nele com o software Wondershare MobileGo
Mesmo assim, apos um reinicialização os aplicativos voltam a sumir.

Não sei mais o que fazer.

Segue algumas screens do aparelho na situação que se encontra:



  • Posts no fórum: 6

11/mar/2013 5:40:55 via Web

Nao mencionei, mas a situação que ele se encontra é a mesma de quando se iniciaram os problemas. Ou seja, tudo que eu fiz nao adiantou em nada. Ou melhor, consegui perder muito tempo e me estressando. Espero que alguem me de uma luz.
Conta desativada
  • Posts no fórum: 12.402

11/mar/2013 6:00:07 via Web

Lucas Nobre Kelbouscas
Nao mencionei, mas a situação que ele se encontra é a mesma de quando se iniciaram os problemas. Ou seja, tudo que eu fiz nao adiantou em nada. Ou melhor, consegui perder muito tempo e me estressando. Espero que alguem me de uma luz.
seguinte, qual foi o ultimo app que tu instalou? fez algum procedimento?recebeu alguma mensagem?

Quando você for seguir um tutorial,primeiro leia atentamente o passo a passo,em seguida leia os relatos das duvidas e dificuldades que outros tiveram ao fazer o tutorial, assim você terá toda a confiança para prosseguir com o tutorial sem problemas.
Se alguém lhe ajudou, não esqueça de agradecer, clicando no icone de positivo,isso incentiva quem está aqui disposto a ajudar .

Conta desativada
  • Mod
  • Posts no fórum: 970

11/mar/2013 12:52:31 via Web

Veja em:

Ajustes-Segurança-Adiministradores do Dispositivo.

Se há algum aplicativo ali que não seja um antivirus ou rastreador.
Uma perguntinha básica, quando instalou as customs rooms, verificou se eram proprias para seu modelo?

Abraço.
  • Posts no fórum: 6

11/mar/2013 19:54:20 via Web

jefferson hoffmeister
Lucas Nobre Kelbouscas
Nao mencionei, mas a situação que ele se encontra é a mesma de quando se iniciaram os problemas. Ou seja, tudo que eu fiz nao adiantou em nada. Ou melhor, consegui perder muito tempo e me estressando. Espero que alguem me de uma luz.
seguinte, qual foi o ultimo app que tu instalou? fez algum procedimento?recebeu alguma mensagem?

Não lembro qual foi o ultimo aplicativo instalado. Realmente foi do nada que o aparelho ficou assim, lembro que estava viajando olhando o gps do mesmo, e quando ver acaba a bateria. Quando pus a recarregar ele ja iniciou desse jeito. Dai comecei a tentar de tudo. E como disse nada adiantou.
  • Posts no fórum: 6

11/mar/2013 19:55:58 via Web

Daniel Bocchi
Veja em:

Ajustes-Segurança-Adiministradores do Dispositivo.

Se há algum aplicativo ali que não seja um antivirus ou rastreador.
Uma perguntinha básica, quando instalou as customs rooms, verificou se eram proprias para seu modelo?

Abraço.

Quando vou em Administrados do Dispositivo, aparece a seguinte mensagem: "Não há administrados de dispositivo disponiveis."

Não tentei instalar nenhum custom rom, Daniel.

— alterado em 11/mar/2013 20:06:35

  • Posts no fórum: 6

11/mar/2013 20:05:30 via Web

Não entendo nada de linux nem do sistema android. Mas uma coisa que me chamou atenção é que explorando as pastas do aparelho pelo MobileGo eu consigo encontrar o ".apk" de alguns aplicativos que vieram de fabrica com o aparelho e que nao estao acessiveis no atual momento:

Na primeira imagem da pra ver o apk do Gmail por exemplo. Alguns desses ate consigo instalar com o MobileGo mas é só reiniciar o aparelho que eles voltam a sumir. Outros dão erros na hora da instalação, acusam falta de certificado.

Na segunda imagem pode-se ver o aplicativos basicos da LG. Tambem estao ali mas nao tenho acesso a eles pelo cel. Sumiram.

Sem duvida, nao sei mais o que fazer.


  • Posts no fórum: 6

11/mar/2013 20:20:35 via Web

O que pode ser interessante informar é que tenho o aparelho desde o inicio de janeiro, fiz o root nele e usava o Link2SD. Funcionou relativamente bem durante esses 2 meses de uso, e mais uma vez, como disse de uma hora para outra bugou desse jeito.
  • Posts no fórum: 1

19/mar/2013 8:01:49 via Web

Olá
Tambem estou exatamente com esse mesmo problema. Tambem ja tentei de tudo. Ja pesquisei sobre o problema mas nao conse gui achar uma soluçao
Perdi o tesao nesse aparelho.
Vou continuar procurando e se achar algo posto aki.

Flw
  • Posts no fórum: 1

1/out/2013 21:44:51 via Web

Tenho um LG Optimus L5 - E 615f, e fiz uma besteira de colocar o Jelly Bean 4.1.2, enfim todo em inglês, sem registro para atualização etc.
Resolvi voltar pra ROM original, mas não importa quantas ROMs eu instale novamente o celular não sai da tela da LOGO da LG, aquela que fica brilhando. Já fiz até um recovery pelo proprio software da LG, atualizando o SW V10O para o V10P, porém quando se reinicia fica eternamente parado na logo da LG. Existe salvação para isso? Desde já obrigado.
Conta desativada
  • Posts no fórum: 2.286

1/out/2013 22:12:36 via App

Júlio Monteiro
Tenho um LG Optimus L5 - E 615f, e fiz uma besteira de colocar o Jelly Bean 4.1.2, enfim todo em inglês, sem registro para atualização etc.
Resolvi voltar pra ROM original, mas não importa quantas ROMs eu instale novamente o celular não sai da tela da LOGO da LG, aquela que fica brilhando. Já fiz até um recovery pelo proprio software da LG, atualizando o SW V10O para o V10P, porém quando se reinicia fica eternamente parado na logo da LG. Existe salvação para isso? Desde já obrigado.
existe sim, você brikou seu celular, mas já tentou reinstalar o jelly bean, tem vários tutoriais aqui no fórum, procura aí e instala

Bruno Tallyson