Motorola RAZR i — Razr I XT 890 Desligando Sozinho

  • Respostas:5
  • AbertoNão stickySem resposta
  • Posts no fórum: 2

1/jul/2013 16:13:21 via Web

Saudações....
Recentemente comprei esse Motorola Razr i modelo XT 890, ontem estava usando o mesmo e do nada a Luz da tela começou a oscilar (Piscar), depois do nada desligou, pra religar foi difícil, ate que consegui, após alguns minutos novamente a mesma coisa, ao deslizar para outras telas, mesma coisa, umas piscadas e do nada desliga....agora ele liga, as vezes o problema acontece só que agora ele esquenta muito,,,,,já entrei em contato com a Motorola, na Loja onde comprei e nada puderam fazer a não ser me mandarem levar na assistência...o que de fato esta acontecendo, detalhe não e a bateria pq acontece com a carga cheia.....se alguém puder me ajudar ficarei agradecido.

Abraços a todos.
Conta desativada
  • Posts no fórum: 12.402

1/jul/2013 20:20:58 via Web

olá, recomendo levar na garantia , pois fora um reset, tudo o resto que podemos te aconselhar que faça , pode perder a garantia e não é garantido que vamos solucionar o problema, se tu já fez o reset e o problema persiste, leva na garantia que é o melhor a se fazer, ou se tu quiser arriscar, dá o retorno e vamos estudar melhor o teu caso.

Quando você for seguir um tutorial,primeiro leia atentamente o passo a passo,em seguida leia os relatos das duvidas e dificuldades que outros tiveram ao fazer o tutorial, assim você terá toda a confiança para prosseguir com o tutorial sem problemas.
Se alguém lhe ajudou, não esqueça de agradecer, clicando no icone de positivo,isso incentiva quem está aqui disposto a ajudar .

  • Posts no fórum: 2

2/jul/2013 17:52:28 via Web

Amigo, grato pela resposta...
Infelizmente levei na assistência, o que fico totalmente insatisfeito e como um produto novo que não tem nem um mês de uso já ter dado problema...
Desculpem-me a expressão, mas para quem pensa em comprar O Razr i XT 890, NAO comprem, pois e uma tremenda porcaria.

Abraços a todos

— alterado em 2/jul/2013 17:53:07

  • Posts no fórum: 1

3/jul/2013 16:04:50 via Web

Klaus infelizmente nem todos os aparelhos seja de qualquer marca saem da loja perfeitos. Infelizmente você foi o "sortudo". Eu iria sugerir você olhar as configurações do modo desenvolvedor (lá tem umas opções que pode fazer acontecer algumas coisas "estranhas" para muitos usuários que marcam alguma das opções sem muita atenção) mas já que foi para assistência agora é aguardar.
  • Posts no fórum: 1

6/dez/2013 19:28:02 via Web

Cara posso estar falando uma grande besteira, mas o meu estava com esse problema e reparei que quando ele iniciava aparecia um simbolo parecido com um cartão de memória. Retirei o cartão e liguei novamente, até agora não desligou mais !!