Motorola Moto G — [ROM] CyanogenMod 11 - Oficial / falcon (XT1032/XT1033)

  • Respostas:5.070
  • AbertoStickySem resposta
  • Posts no fórum: 226

22/mai/2014 14:54:36 via Web

Fabio Rocha

Se fosse só o LAG, pra mim seria de menos.
O tela preta ao efetuar ligações, a falta de opção de qual SIM usar, ao dar play em um vídeo, o aparelho reinicia, papel de parede travando, lentidão anormal de modo geral.
Tá ficando cada vez pior.

Cara, isso dai não acontece aqui comigo, faço tudo isso que você fez sem problemas. Tenta fazer o que todos estão fazendo, que é re-instalar do zero a Stock e depois jogar a CM11 por cima.

Samsung Galaxy S4 Mini - Android 5.0 Lollipop - CM12 OFFICIAL

  • Posts no fórum: 18

22/mai/2014 15:01:15 via Web

André de Paula

Fabio Rocha

Se fosse só o LAG, pra mim seria de menos.
O tela preta ao efetuar ligações, a falta de opção de qual SIM usar, ao dar play em um vídeo, o aparelho reinicia, papel de parede travando, lentidão anormal de modo geral.
Tá ficando cada vez pior.

Cara, isso dai não acontece aqui comigo, faço tudo isso que você fez sem problemas. Tenta fazer o que todos estão fazendo, que é re-instalar do zero a Stock e depois jogar a CM11 por cima.

Aqui também não acompanha nenhum desses bugs, está tudo normal, ( XT1033 )

  • Posts no fórum: 2.770

22/mai/2014 15:10:49 via Web

William Guerra

André de Paula

Fabio Rocha

Se fosse só o LAG, pra mim seria de menos.
O tela preta ao efetuar ligações, a falta de opção de qual SIM usar, ao dar play em um vídeo, o aparelho reinicia, papel de parede travando, lentidão anormal de modo geral.
Tá ficando cada vez pior.

Cara, isso dai não acontece aqui comigo, faço tudo isso que você fez sem problemas. Tenta fazer o que todos estão fazendo, que é re-instalar do zero a Stock e depois jogar a CM11 por cima.

Aqui também não acompanha nenhum desses bugs, está tudo normal, ( XT1033 )

Mesma coisa aqui , tá ótima a CM , tenta reinstalar do zero , acho que de bug mesmo só o lag inicial :)

  • Posts no fórum: 166

22/mai/2014 15:33:53 via App

- marcosmaiacv

William Guerra

André de Paula

Fabio Rocha

Se fosse só o LAG, pra mim seria de menos.
O tela preta ao efetuar ligações, a falta de opção de qual SIM usar, ao dar play em um vídeo, o aparelho reinicia, papel de parede travando, lentidão anormal de modo geral.
Tá ficando cada vez pior.

Cara, isso dai não acontece aqui comigo, faço tudo isso que você fez sem problemas. Tenta fazer o que todos estão fazendo, que é re-instalar do zero a Stock e depois jogar a CM11 por cima.

Aqui também não acompanha nenhum desses bugs, está tudo normal, ( XT1033 )

Mesma coisa aqui , tá ótima a CM , tenta reinstalar do zero , acho que de bug mesmo só o lag inicial :)

O meu tá reiniciando ao rodar vídeos também!

  • Posts no fórum: 278

22/mai/2014 15:40:16 via Web

Pedro Rosário

- marcosmaiacv

William Guerra

André de Paula

Fabio Rocha

Se fosse só o LAG, pra mim seria de menos.
O tela preta ao efetuar ligações, a falta de opção de qual SIM usar, ao dar play em um vídeo, o aparelho reinicia, papel de parede travando, lentidão anormal de modo geral.
Tá ficando cada vez pior.

Cara, isso dai não acontece aqui comigo, faço tudo isso que você fez sem problemas. Tenta fazer o que todos estão fazendo, que é re-instalar do zero a Stock e depois jogar a CM11 por cima.

Aqui também não acompanha nenhum desses bugs, está tudo normal, ( XT1033 )

Mesma coisa aqui , tá ótima a CM , tenta reinstalar do zero , acho que de bug mesmo só o lag inicial :)

O meu tá reiniciando ao rodar vídeos também!

o meu o youtube trava ao rodar um video

  • Posts no fórum: 124

22/mai/2014 18:17:56 via Web

Queria uma ajuda como eu faço pra modificar o tema fontes incones de sinal WiFi e rede do chip eu vi no meno temas mas naum tem nada so o padrao

  • Posts no fórum: 226

22/mai/2014 18:21:09 via App

Eu acho que a questão do video está assim pra todo mundo. Fui rodar um no instagram e fechou também.

Vamos ver amanhã se rola correção.

Samsung Galaxy S4 Mini - Android 5.0 Lollipop - CM12 OFFICIAL

  • Posts no fórum: 67

22/mai/2014 20:08:53 via Web

Boa tarde,
como faço pra passar o backup que fiz com o CWM para o computador ? Nem achei ele na memoria interna do celular... como faço? ta ocupando um espaço legal aqui.

  • Posts no fórum: 278

22/mai/2014 20:32:28 via Web

Arthuro Calzolari

Boa tarde,
como faço pra passar o backup que fiz com o CWM para o computador ? Nem achei ele na memoria interna do celular... como faço? ta ocupando um espaço legal aqui.

Acredito que o backup esteja na pasta ClockWorkMod no celular

  • Posts no fórum: 278

22/mai/2014 20:38:30 via Web

Arthuro Calzolari

Não ta nessa não cara.. :?

o seu recovery é o CWM mesmo ou é outro?

— alterado em 22/mai/2014 20:42:16

  • Posts no fórum: 83

23/mai/2014 4:45:03 via Web

Essa atualização de hoje, 21-05 ta muito boa, único bug que encontrei foi de video, toda vez que você clica pra visualizar um video na memoria do celular, ele meio que reinicia, porem sem o bug inicial de lentidão.. De resto ta filé

  • Posts no fórum: 278

23/mai/2014 4:49:51 via Web

Acabou de sair a night de hoje 23/05.
Quentinha

Mas os problemas dos videos ainda Permanece :(
Impossivel usa-la assim

— alterado em 23/mai/2014 5:10:28

  • Posts no fórum: 67

23/mai/2014 13:15:33 via Web

Eder Castro

Arthuro Calzolari

Não ta nessa não cara.. :?

Raiz do sistema data/media/ClockWorkMod/backup

Achei ainda não.. :(

  • Posts no fórum: 72

23/mai/2014 13:41:49 via Web

Alguém que já tenha instalado a versão de hoje (23/05) notou que o sinal melhorou? Parece que arrumaram alguma coisa.

  • Posts no fórum: 383

23/mai/2014 13:50:28 via Web

Celso Werdam

Alguém que já tenha instalado a versão de hoje (23/05) notou que o sinal melhorou? Parece que arrumaram alguma coisa.

Ahm melhorou,eu achei ,mas o problema do vídeo permanece

  • Posts no fórum: 116

23/mai/2014 16:24:38 via Web

Arthuro Calzolari

Eder Castro

Arthuro Calzolari

Não ta nessa não cara.. :?

Raiz do sistema data/media/ClockWorkMod/backup

Achei ainda não.. :(

Ae brother o caminho do arquivo do backup é esse "mnt/shell/emulated/clockworkmod/backup" (use um gerenciador de arquivos, com acesso root)