Motorola Moto G — [Tutorial][ROM][4.4.4] AOSPA+ (ParanoidAndroid) | falcon [DUAL SIM]

  • Respostas:4.494
  • AbertoStickySem resposta
  • Posts no fórum: 56

14/out/2014 2:04:38 via App

Acho q o problema de MMI q eu tava tendo piorou... Pq ligações no chip da TIM sempre só da "Serviço Indisponível" e o 3G não tá funfando... Ja voltei p stock dual, p GPE e nada de resolver... O chip da VIVO ta funcionando de boa só não o 3G...

Conta desativada
  • Posts no fórum: 1.976

14/out/2014 3:00:07 via App

Jefferson Avilar

Acho q o problema de MMI q eu tava tendo piorou... Pq ligações no chip da TIM sempre só da "Serviço Indisponível" e o 3G não tá funfando... Ja voltei p stock dual, p GPE e nada de resolver... O chip da VIVO ta funcionando de boa só não o 3G...

mano fiquei sabendo q a tim ta tendo problemas do tipo, tenta testa teu chip em outro cel

Moto X 2ª Geração / Moto 1ª Geração G 16gb

  • Posts no fórum: 432

14/out/2014 3:16:34 via App

Helbert Moura

Jefferson Avilar

Acho q o problema de MMI q eu tava tendo piorou... Pq ligações no chip da TIM sempre só da "Serviço Indisponível" e o 3G não tá funfando... Ja voltei p stock dual, p GPE e nada de resolver... O chip da VIVO ta funcionando de boa só não o 3G...

mano fiquei sabendo q a tim ta tendo problemas do tipo, tenta testa teu chip em outro cel

Sim, aqui na minha cidade todos os clientes da TIM tiveram os seus chips sem funcionar (indisponível)

Motorola Moto G XT1033 16GB™ com ROOT
ROM: [STOCK KITKAT] [4.4.3®] e [XPOSED, MALIVEBOOSTER E GREENIFY]

"Tente mover o mundo - o primeiro passo será mover a si mesmo"

  • Posts no fórum: 93

14/out/2014 3:27:24 via App

dpas de um dia de uso, ta perfeita, mas agora ta dando uns crashs de systemui😢, mas é a 1° build pro dual sim, esperando ansioso uma nova atualização e compatibilidade com o xposed😀😀

  • Posts no fórum: 761

14/out/2014 3:38:29 via Web

Gabriel Augusto

dpas de um dia de uso, ta perfeita, mas agora ta dando uns crashs de systemui😢, mas é a 1° build pro dual sim, esperando ansioso uma nova atualização e compatibilidade com o xposed😀😀

Compatibilidade com o Xposed é meio dificil já que né ... mas num sei, depois do Dual-Sim na PA pode vir qualquer coisa rs

PA ta otima msm

  • Posts no fórum: 56

14/out/2014 4:03:54 via App

Helbert Moura

Jefferson Avilar

Acho q o problema de MMI q eu tava tendo piorou... Pq ligações no chip da TIM sempre só da "Serviço Indisponível" e o 3G não tá funfando... Ja voltei p stock dual, p GPE e nada de resolver... O chip da VIVO ta funcionando de boa só não o 3G...

mano fiquei sabendo q a tim ta tendo problemas do tipo, tenta testa teu chip em outro cel

Blz... To recebendo ligação, então por enquanto ta de boa... Só o 3G msm q não funciona... Talvez seja coisa da TIM msm...

  • Posts no fórum: 224

14/out/2014 5:27:40 via App

Jefferson Avilar

Helbert Moura

Jefferson Avilar

Acho q o problema de MMI q eu tava tendo piorou... Pq ligações no chip da TIM sempre só da "Serviço Indisponível" e o 3G não tá funfando... Ja voltei p stock dual, p GPE e nada de resolver... O chip da VIVO ta funcionando de boa só não o 3G...

mano fiquei sabendo q a tim ta tendo problemas do tipo, tenta testa teu chip em outro cel

Blz... To recebendo ligação, então por enquanto ta de boa... Só o 3G msm q não funciona... Talvez seja coisa da TIM msm...

A Tim tá com problema mesmo amigo já liguei lá já aquele problema de MMI sei lá deu comigo também é tô na stock, problema de 3g não sei mais a Tim tava esses dias atrás e outra tá bugando as ligações com a Tim tbm tipo eu ligo mais não faz nada nem som de chamada nem som do outro lado e a pessoa a mesma coisa que eu então amigos o jeito é mudar a operadora não a ROM kkkkkkkk

  • Posts no fórum: 185

14/out/2014 12:03:02 via App

Pra funcionar o dual sim eu tenho que instalar por cima da dual stock né?! Mas se eu voltar pra stock eu perco todos os meus arquivos? (Eu uso a CM 11 e nunca voltei pra stock)

Conta desativada
  • Posts no fórum: 1.976

14/out/2014 12:42:42 via App

Yuri Ribeiro

Pra funcionar o dual sim eu tenho que instalar por cima da dual stock né?! Mas se eu voltar pra stock eu perco todos os meus arquivos? (Eu uso a CM 11 e nunca voltei pra stock)

sim tem que ser pela stock dual mano, e infelismente vc perde tudo q ta no cel, entao recomendo fazer um bkp :)

Moto X 2ª Geração / Moto 1ª Geração G 16gb

  • Posts no fórum: 56

14/out/2014 13:52:51 via App

Lucas de Paula da Costa Silva

Jefferson Avilar

Helbert Moura

Jefferson Avilar

Acho q o problema de MMI q eu tava tendo piorou... Pq ligações no chip da TIM sempre só da "Serviço Indisponível" e o 3G não tá funfando... Ja voltei p stock dual, p GPE e nada de resolver... O chip da VIVO ta funcionando de boa só não o 3G...

mano fiquei sabendo q a tim ta tendo problemas do tipo, tenta testa teu chip em outro cel

Blz... To recebendo ligação, então por enquanto ta de boa... Só o 3G msm q não funciona... Talvez seja coisa da TIM msm...

A Tim tá com problema mesmo amigo já liguei lá já aquele problema de MMI sei lá deu comigo também é tô na stock, problema de 3g não sei mais a Tim tava esses dias atrás e outra tá bugando as ligações com a Tim tbm tipo eu ligo mais não faz nada nem som de chamada nem som do outro lado e a pessoa a mesma coisa que eu então amigos o jeito é mudar a operadora não a ROM kkkkkkkk

Acho q vou acabar fazendo isso kk

  • Posts no fórum: 149

14/out/2014 15:39:13 via Web

Aluizio Gustavo

fernando henrique

Aluizio Gustavo

Boa tarde, sou novo aqui. To com um problema em um moto G. Toda vez que faço ou atendo uma ligaçao ele fica com a tela escura. O que remete ao Sensor de Proximidade. Já atualizei (4.4.4), voltei a rom Stock 4.4.2, atualizei kernel 3.4.103, voltei kernel 3.4.0, instalei GPE. e ate agora o mesmo defeito. Nos apps de teste de Hardware diz que esta funcionando, mas ...

Se alguem puder ajudar, fico grato.

Rpz, se até com a stock ta dando problema, então tem alguma problema físico com teu aparelho.
Faz uma instalação limpa, do zero, deixa sem nenhum modulo xposed, não instala nenhum app que hiberne pra saber se o problema, pra ter certeza que não é fisico ou bug terceiros.

Poxa Vida. Abri o cel tirei o Sensor e mesmo assim, quando faco uma ligacao ele fica escuro e nao aceita nenhum comando. Nao sei o que fazer... alguma dica

Bom dia !

o meu estava com esse mesmo problema .abri o celular e coloquei a borracha do sensor ao contrario e funcionou de boa. tenta ai qualquer coisa me avisa.

Google Nexus 4 KitKat 4.4.4

  • Posts no fórum: 39

14/out/2014 15:51:40 via Web

Galera sabem quando pergunta as preferencias do recents e do PIE? como eu altero depois de ter escolhido no primeiro momento que fui perguntado sobre. Obg

  • Posts no fórum: 247

14/out/2014 16:04:40 via App

Ta muito complicado usar a PA no meu moto g, vários fatores
Ta dando systemui com muita frequência, quando vou jogar clash of clans o cel fica um carroça (e Mecheu com o clash já era kkkkk) e quando vou carregar o celular esquenta de mais... Ja fiz várias vezes a instalação do 0 e mesmo assim os problemas continuam.
Soh pra relator meus problemas.
Vlw flw

Ajude o Fórum, Antes de perguntar, Pesquise os posts anteriores. Celular: Moto G
ROM: A procura da ROM ideal kkk

  • Posts no fórum: 149

14/out/2014 16:10:56 via Web

Turin Turambar

Ta muito complicado usar a PA no meu moto g, vários fatores
Ta dando systemui com muita frequência, quando vou jogar clash of clans o cel fica um carroça (e Mecheu com o clash já era kkkkk) e quando vou carregar o celular esquenta de mais... Ja fiz várias vezes a instalação do 0 e mesmo assim os problemas continuam.
Soh pra relator meus problemas.
Vlw flw

Quando to jogando Clash Of Clans se eu puxar a barra de notificação o papel de para sai e fica tudo lerdo.

Google Nexus 4 KitKat 4.4.4

  • Posts no fórum: 26

14/out/2014 16:55:32 via App

Ta nota 10 aki no meu XT 1033...tudo funcionando...só tive q instalar o phanton kernel pro WiFi conectar e ta liso...bateria..jogos...3g...GPS tb ! instalei o here maps e o radar beep...tudo blz!! melhor ROM q coloquei no meu moto g até agora! vlw!

— alterado em 14/out/2014 16:56:12

Conta desativada
  • Posts no fórum: 1.976

14/out/2014 17:44:19 via App

Rodriguinaraujo

Turin Turambar

Ta muito complicado usar a PA no meu moto g, vários fatores
Ta dando systemui com muita frequência, quando vou jogar clash of clans o cel fica um carroça (e Mecheu com o clash já era kkkkk) e quando vou carregar o celular esquenta de mais... Ja fiz várias vezes a instalação do 0 e mesmo assim os problemas continuam.
Soh pra relator meus problemas.
Vlw flw

Quando to jogando Clash Of Clans se eu puxar a barra de notificação o papel de para sai e fica tudo lerdo.

aqui ta normal mesmo, sem esses problemas relatados, e jogos ta normal, inclusive clash

Moto X 2ª Geração / Moto 1ª Geração G 16gb

  • Posts no fórum: 247

14/out/2014 17:48:09 via Web

Rodriguinaraujo

Turin Turambar

Ta muito complicado usar a PA no meu moto g, vários fatores
Ta dando systemui com muita frequência, quando vou jogar clash of clans o cel fica um carroça (e Mecheu com o clash já era kkkkk) e quando vou carregar o celular esquenta de mais... Ja fiz várias vezes a instalação do 0 e mesmo assim os problemas continuam.
Soh pra relator meus problemas.
Vlw flw

Quando to jogando Clash Of Clans se eu puxar a barra de notificação o papel de para sai e fica tudo lerdo.

Vou tentar com o xperience +16 pra ver se da um melhorada, se nao resolver vou trocar de ROM

Ajude o Fórum, Antes de perguntar, Pesquise os posts anteriores. Celular: Moto G
ROM: A procura da ROM ideal kkk

  • Posts no fórum: 185

14/out/2014 20:49:07 via App

O áudio nas minhas gravações está baixo (como na CM 11), alguém está com esse problema tbm?

EDIT- Problema resolvido com o fix de áudio :)

— alterado em 14/out/2014 22:06:10

  • Posts no fórum: 247

14/out/2014 20:56:51 via App

Turin Turambar

Rodriguinaraujo

Turin Turambar

Ta muito complicado usar a PA no meu moto g, vários fatores
Ta dando systemui com muita frequência, quando vou jogar clash of clans o cel fica um carroça (e Mecheu com o clash já era kkkkk) e quando vou carregar o celular esquenta de mais... Ja fiz várias vezes a instalação do 0 e mesmo assim os problemas continuam.
Soh pra relator meus problemas.
Vlw flw

Quando to jogando Clash Of Clans se eu puxar a barra de notificação o papel de para sai e fica tudo lerdo.

Vou tentar com o xperience +16 pra ver se da um melhorada, se nao resolver vou trocar de ROM

Até agora todos os problemas resolvidos

Ajude o Fórum, Antes de perguntar, Pesquise os posts anteriores. Celular: Moto G
ROM: A procura da ROM ideal kkk