Novas Nightlys da CyanogenMod com Android 4.4.4

  • Respostas:4
  • AbertoNão stickySem resposta
  • Posts no fórum: 58

23/jun/2014 4:41:57 via App

Eu estava nas configurações, e de repente fui "brincar" com o easter egg do Kit Kat e percebi que a versão do Android mudou de 4.4.3 para 4.4.4! não precisei baixar outro Gapps pois baixei o PA Gapps que roda em qualquer ROM 4.4.X!
Estou usando a nightly do dia 20/06 no meu Galaxy S4. (Não consigo colocar uma foto pois pelo app não da e pelo site no celular da erro)

— alterado em 23/jun/2014 4:52:50

Conta desativada
  • Posts no fórum: 1.422

23/jun/2014 13:44:18 via App

Antonio Rodrigues

Eu estava nas configurações, e de repente fui "brincar" com o easter egg do Kit Kat e percebi que a versão do Android mudou de 4.4.3 para 4.4.4! não precisei baixar outro Gapps pois baixei o PA Gapps que roda em qualquer ROM 4.4.X!
Estou usando a nightly do dia 20/06 no meu Galaxy S4. (Não consigo colocar uma foto pois pelo app não da e pelo site no celular da erro)

Já está na 4.4.4? Se tá zoando! É sério isso??

Motorola Moto G XT1033

Conta desativada
  • Posts no fórum: 12.402

23/jun/2014 15:13:01 via Web

noticia velha desde sexta ja saiu pra todos as roms cm.

Quando você for seguir um tutorial,primeiro leia atentamente o passo a passo,em seguida leia os relatos das duvidas e dificuldades que outros tiveram ao fazer o tutorial, assim você terá toda a confiança para prosseguir com o tutorial sem problemas.
Se alguém lhe ajudou, não esqueça de agradecer, clicando no icone de positivo,isso incentiva quem está aqui disposto a ajudar .

Conta desativada
  • Posts no fórum: 1.422

23/jun/2014 15:22:08 via Web

jefferson h.

noticia velha desde sexta ja saiu pra todos as roms cm.

eu sei, Só zoando ele! os cara não lê e fica ai dando bobeira.. kkk

Motorola Moto G XT1033

  • Posts no fórum: 58

23/jun/2014 17:58:22 via App

Então Jefferson, mas isso não pode dar um problema? Tipo, quando eu baixo não aparece se mudou de versão, ai eu baixo a versão 4.4.3 tendo o Gapps do 4.4.2. Ai agora mudou de 4.4.3 para 4.4.4 ai quem não tem um Gapps 4.4.X tem problemas na hora de instalar.