Motorola Moto G — Aparece uma tela escrito "Inicializando" do nada

  • Respostas:9
  • AbertoNão stickySem resposta
Conta desativada
  • Posts no fórum: 12.402

28/jul/2014 20:48:40 via Web

clean maste é o culpado disso, ele bloqueou algum app de sistema.

Quando você for seguir um tutorial,primeiro leia atentamente o passo a passo,em seguida leia os relatos das duvidas e dificuldades que outros tiveram ao fazer o tutorial, assim você terá toda a confiança para prosseguir com o tutorial sem problemas.
Se alguém lhe ajudou, não esqueça de agradecer, clicando no icone de positivo,isso incentiva quem está aqui disposto a ajudar .

  • Posts no fórum: 3

28/jul/2014 22:24:09 via Web

Obrigado pelo sua resposta por esse problema eu mandei ate para a assistência técnica, vc saberiae enformar como eu faço pra resolver ou tem q desinstalar o CM?

  • Posts no fórum: 2.077

28/jul/2014 22:26:17 via App

Gabriel Périques

Obrigado pelo sua resposta por esse problema eu mandei ate para a assistência técnica, vc saberiae enformar como eu faço pra resolver ou tem q desinstalar o CM?

Desinstale e não funcionar de um hard reset

Estou aqui para ajudar, duvidas só perguntar

Conta desativada
  • Posts no fórum: 12.402

28/jul/2014 23:28:00 via Web

pra mim todo app desse tipo é inutil, por isso não indico nenhum.

Quando você for seguir um tutorial,primeiro leia atentamente o passo a passo,em seguida leia os relatos das duvidas e dificuldades que outros tiveram ao fazer o tutorial, assim você terá toda a confiança para prosseguir com o tutorial sem problemas.
Se alguém lhe ajudou, não esqueça de agradecer, clicando no icone de positivo,isso incentiva quem está aqui disposto a ajudar .

  • Posts no fórum: 3.265

9/set/2014 17:48:46 via App

Desinstale o app, se não resolver faça um Hard Reset.

⤵️ Dispositivo!
📱 Smartphone: Galaxy S6
💽 Rom: Stock
🗜 Android: Marshmallow 6.0.1
⚙ Recovery: TWRP
🔐 Root: Sim
━━━━━━━
⤵️ Inscreva-se!
🎥 Youtube: https://goo.gl/FbBErF
━━━━━━━

  • Posts no fórum: 2

31/mai/2017 12:59:06 via Web

Meu celular está com a seguinte msg o Android está a iniciar, a iniciar aplicações, está assim a 1 dia, alguém poderia me ajudar?