LG Optimus L3 II — L3 II - (E435F) Não Liga

  • Respostas:6
  • AbertoNão stickySem resposta
  • Posts no fórum: 3

19/set/2014 3:26:37 via Web

Boa noite, me encontro em uma situação que não vejo saída, gostaria de conselhos para uma tentativa de resolução.
Reiniciei o aparelho pelo modo normal, segurei o botão power até aparecer as opções e selecionei reiniciar, então o celular desligou e não ligou, esperei alguns minutos, e entaum tentei liga-lo, não tive êxito. Retirei a bateria e coloquei novamente e nada de ligar, tentei entrar no modo download, recovery, fazer reset e nada funciona. Além disso, o pc não reconhece o usb, e o L3 nem dá sinal de vida, mesmo se conectado ao carregador, nem mesmo para fazer o hard reset segurando qualquer combinação de botões.
Realmente acho que não tenho opções, tenho a impressão que perdi o L3 de vez mesmo, pois não tenho garantia.

— alterado em 19/set/2014 3:27:13

  • Posts no fórum: 2.077

19/set/2014 3:48:52 via App

É infelizmente parece que já era. teste com outra bateria para ver

Estou aqui para ajudar, duvidas só perguntar

  • Posts no fórum: 3.265

19/set/2014 4:44:15 via App

Ele não liga nem no modo download?

— alterado em 19/set/2014 4:49:16

⤵️ Dispositivo!
📱 Smartphone: Galaxy S6
💽 Rom: Stock
🗜 Android: Marshmallow 6.0.1
⚙ Recovery: TWRP
🔐 Root: Sim
━━━━━━━
⤵️ Inscreva-se!
🎥 Youtube: https://goo.gl/FbBErF
━━━━━━━

  • Posts no fórum: 3

19/set/2014 23:19:43 via Web

Tbm não liga em modo download.

É muito estranho, simplesmente reiniciei o aparelho normalmente, e ele não deu nenhum sinal de vida após isso.

O mais engraçado é que não fiz nenhuma alteração na rom ou qualquer pasta do sistema, nem mesmo no sd e a bateria estava com mais de 70%, sem nenhuma complicação, o aparelho sequer estava com o processador sobrecarregado, pelo contrario, estava rodando perfeitamente os poucos aplicativos junto ao sistema.

É um mistério para min.

  • Posts no fórum: 3.265

20/set/2014 4:40:36 via App

Por nada, faz o teste ai, pode ser isso também!

⤵️ Dispositivo!
📱 Smartphone: Galaxy S6
💽 Rom: Stock
🗜 Android: Marshmallow 6.0.1
⚙ Recovery: TWRP
🔐 Root: Sim
━━━━━━━
⤵️ Inscreva-se!
🎥 Youtube: https://goo.gl/FbBErF
━━━━━━━

  • Posts no fórum: 1

20/fev/2016 18:08:19 via Web

Eu tenho um aparelho desse mesmo modelo que está em situação semelhante, mas a diferença é que ele entra em modo download. Mesmo assim nunca consegui solucionar o problema, pois a situação é a seguinte: não consigo entrar em modo recovery para resetar, o que impossibilita o êxito ao tentar instalar uma Stock Rom, o aparelho está em loop infinito, a tela só acende com a logo do fabricante quando eu o conecto ao carregador ou ao PC e caso eu tente ligar sem conectar no pc ele só vibra e a tela acende sem nada aparecendo e apaga rapidamente. É muito estranho isso. Infelizmente esse problema que vc descreveu não tem uma solução conhecida por mim realmente é bem complicado, mas se alguém puder me dar dicas tb de o que posso fazer com o meu agradeço