Samsung Galaxy S4 — Tela de Bloqueio

  • Respostas:11
  • AbertoNão stickySem resposta
  • Posts no fórum: 12

25/nov/2014 13:28:36 via Web

Pessoal, bom dia

Estou com uma dificuldade em meu aparelho e gostaria de ajuda

Instalei uma launcher de tela de bloqueio que particularmente gosto muito, o único problema é que depois que desbloqueio o celular, a tela de bloqueio nativa tbm aparece, logo tendo q desbloquear duas vezes.

Lembro que tinha a opção "Nenhum" em tela de bloqueio, mas no meu não aparece mais.

Existe alguma forma de habilitar essa opção, pois não sei pq sumiu do meu

vlw

Conta desativada
  • Posts no fórum: 12.402

25/nov/2014 13:30:23 via Web

olá, tu vai ter que voltar para a tela de bloqueio stock, ai sim selecionar essa opção, para depois ativar essa outra.

Quando você for seguir um tutorial,primeiro leia atentamente o passo a passo,em seguida leia os relatos das duvidas e dificuldades que outros tiveram ao fazer o tutorial, assim você terá toda a confiança para prosseguir com o tutorial sem problemas.
Se alguém lhe ajudou, não esqueça de agradecer, clicando no icone de positivo,isso incentiva quem está aqui disposto a ajudar .

Conta desativada
  • Posts no fórum: 12.402

25/nov/2014 13:48:43 via Web

então esse aplicativo provocou um bug na tua rom.

Quando você for seguir um tutorial,primeiro leia atentamente o passo a passo,em seguida leia os relatos das duvidas e dificuldades que outros tiveram ao fazer o tutorial, assim você terá toda a confiança para prosseguir com o tutorial sem problemas.
Se alguém lhe ajudou, não esqueça de agradecer, clicando no icone de positivo,isso incentiva quem está aqui disposto a ajudar .

Conta desativada
  • Posts no fórum: 12.402

25/nov/2014 13:53:01 via Web

repassar a rom original com o odin pode resolver, nãom é preciso fazer wipes, logo tu não vai perder nada alem do root se tu tem.

Quando você for seguir um tutorial,primeiro leia atentamente o passo a passo,em seguida leia os relatos das duvidas e dificuldades que outros tiveram ao fazer o tutorial, assim você terá toda a confiança para prosseguir com o tutorial sem problemas.
Se alguém lhe ajudou, não esqueça de agradecer, clicando no icone de positivo,isso incentiva quem está aqui disposto a ajudar .

Conta desativada
  • Posts no fórum: 12.402

25/nov/2014 14:15:19 via Web

tem , mas ai tu vai perder tudo que está instalado .seria a restauração do padrão de fabrica.

Quando você for seguir um tutorial,primeiro leia atentamente o passo a passo,em seguida leia os relatos das duvidas e dificuldades que outros tiveram ao fazer o tutorial, assim você terá toda a confiança para prosseguir com o tutorial sem problemas.
Se alguém lhe ajudou, não esqueça de agradecer, clicando no icone de positivo,isso incentiva quem está aqui disposto a ajudar .

  • Posts no fórum: 12

25/nov/2014 14:38:18 via Web

Entendi, é que lembro que dava pra habilitar isso mas não lembro como...

Enfim... que merda isso....

vlw

Conta desativada
  • Posts no fórum: 12.402

25/nov/2014 14:43:55 via Web

ok, de momento era isso que eu tinha para sugerir, mas vamos ver se mais alguém se pronincia com alguma idéia .

Quando você for seguir um tutorial,primeiro leia atentamente o passo a passo,em seguida leia os relatos das duvidas e dificuldades que outros tiveram ao fazer o tutorial, assim você terá toda a confiança para prosseguir com o tutorial sem problemas.
Se alguém lhe ajudou, não esqueça de agradecer, clicando no icone de positivo,isso incentiva quem está aqui disposto a ajudar .

  • Posts no fórum: 12

25/nov/2014 18:34:01 via Web

Problema solucionado

Com o Knox instalado a opção havia sumido...
Como não o utilizo mais, desinstalei e a opção voltou..

Obrigado a todos.... Vi um outro tópico falando sobre um assunto parecido e resolvi testar..

abraços