Motorola Moto E — A resistência a água aguenta chuva?

  • Respostas:12
  • AbertoNão stickySem resposta
  • Posts no fórum: 2

11/dez/2014 4:36:55 via Web

Alguém sabe se a "certificação" de resistência à água do Moto E faz com que ele aguente a utilização durante uma chuva ou chuveiro por exemplo....

  • Posts no fórum: 2.077

11/dez/2014 13:19:38 via App

Não tem certificação. bom já tomei um temporal com meu antigo g e ficou vivo

Estou aqui para ajudar, duvidas só perguntar

  • Posts no fórum: 2

11/dez/2014 16:52:31 via Web

Bem, se resiste a temporal, aguentou em testes de submersão, deve aguentar alguma chuvinha

Valeu Ciro :D

— alterado em 11/dez/2014 16:53:05

  • Posts no fórum: 4

18/fev/2015 12:25:52 via Web

Galera, eu tenho um MOTO E, e alguns dias atrás ele foi exposto na chuva, mais só respingou nele algumas gotas, limpei ele e depois coloquei na mesa. No período da noite fui escutar um vídeo e não saiu som, ai testei musicas mais também o problema persistia, quando eu aumento o volume da chamada ele emite o barulho normal, mais quando vou aos vídeos e musicas e nada acontece, não emite nenhum som, então deixei ele um tempo desligado e liguei ele, mais nada aconteceu agora ele às vezes emite o som de aumento do volume e outra hora não, agora estou com medo de que o fone esteja no fim da sua vida, mais essa e a pergunta, ele não é a prova de respigo de água? Então porque ele deu este problema?
Alguém pode me ajudar

  • Posts no fórum: 1.812

18/fev/2015 12:57:30 via App

Eu já tomei varias chuvas com meus dispositivos e nada fora do normal aconteceu

Nexus 5 / Trincado 😭📱
Android 7.1.2 🚩
LineageOS 14.1 📲
Recovery TWRP 🔧

  • Posts no fórum: 4

18/fev/2015 14:15:56 via Web

Eu peguei uma chuva no meio do caminho, e ele pegou um pouco de água na tela do dispositivo, então o sequei e coloquei na minha mesa para secar, quando fui ver um vídeo, percebi que o som não saia, então verifiquei se o som estava ok, e estava tudo beleza, então desliguei e liguei no outro dia e nada de som, não se o fone ainda esta molhado, ou se o fone esta querendo quebrar, tô sem ideia de que seja isso.

Às vezes o som do volume quando eu pressiono o botão das barras do lado dele, emite o som, mais quando eu vou ver um vídeo ou musica ele nem toca o som, ai quando eu pressiono os botões eles ficam sem funcionar, depois de um tempo eles voltam ao normal, mais nada de som para vídeos e musicas, não sei o que fazer.

Por favor, se possível me passe umas dicas para ver se o problema sai.
Agradeço desde já

  • Posts no fórum: 836

18/fev/2015 14:30:36 via App

O fone que não esta emitindo som?

📱 Moto E XT1021(Condor)
📲 CM12.1
📌 Root/Xposed
🎨 Lollipop 5.1.1

  • Posts no fórum: 4

18/fev/2015 15:41:12 via Web

Isso mesmo, ambos os fones não pegam, com exceção do fone de baixo (alto falante) que pega só na hora que aumenta o volume, mais na hora que eu coloco nos vídeos e musicas não sai nenhum som, e depois ele fica sem emiti audio, ai tenho que esperar aguns minutos pra ele funcionar.

  • Posts no fórum: 836

18/fev/2015 15:52:34 via App

Takashy Barboza

Isso mesmo, ambos os fones não pegam, com exceção do fone de baixo (alto falante) que pega só na hora que aumenta o volume, mais na hora que eu coloco nos vídeos e musicas não sai nenhum som, e depois ele fica sem emiti audio, ai tenho que esperar aguns minutos pra ele funcionar.

Leva pra assistência.

📱 Moto E XT1021(Condor)
📲 CM12.1
📌 Root/Xposed
🎨 Lollipop 5.1.1

  • Posts no fórum: 4

20/fev/2015 14:30:00 via Web

E ai galera voltei de novo, parece que meu problema foi resolvido, so esperei 2 dias e ele voltou a funcionar perfeitamente, agora é só eu esperar pra ver, eu acho que o celular deveria secar a água que continha nas entradas dos fones, e acho que isso aconteceu, qualquer coisa eu aviso, agradeço desde já a vocês do forum.

  • Posts no fórum: 7

21/fev/2015 15:12:32 via Web

Depois que o Z1 Da Sony que é preparado para suportar imersão dá pau, entra agua na lente, oxida o as peças do aparelho, quem é o meu MOTO E pra tomar banho.

  • Posts no fórum: 364

23/fev/2015 13:49:06 via Web

Carlos Oliveira

Depois que o Z1 Da Sony que é preparado para suportar imersão dá pau, entra agua na lente, oxida o as peças do aparelho, quem é o meu MOTO E pra tomar banho.

Favor referir-se ao lote com defeito, não generalizar.