BUG LOLLIPOP 5.0.1/5.0.2 XT1033

  • Respostas:2
  • AbertoNão stickySem resposta
  • Posts no fórum: 5

13/jan/2015 19:20:43 via App

Atualizei meu Moto G para o Android 5.0 através da ROM soak test aqui do fórum. Logo após, atualizei para a 5.0.1 e fiquei um bom tempo com ela, só que hoje pela manhã, quando acordei, a bateria estava em 15%, coloquei para carregar e pulou para 100%. Tirei o carregador, desliguei o celular e coloquei o carregador, continuou indicando 100%. Atualizei para a 5.0.2, e continua em 100%. O celular não carrega, não descarrega, e não aparecem as informações que deveriam aparecer nas configurações › bateria. Como resolver isso?

Conta desativada
  • Posts no fórum: 204

13/jan/2015 19:24:17 via Web

Leonardo Borges

Atualizei meu Moto G para o Android 5.0 através da ROM soak test aqui do fórum. Logo após, atualizei para a 5.0.1 e fiquei um bom tempo com ela, só que hoje pela manhã, quando acordei, a bateria estava em 15%, coloquei para carregar e pulou para 100%. Tirei o carregador, desliguei o celular e coloquei o carregador, continuou indicando 100%. Atualizei para a 5.0.2, e continua em 100%. O celular não carrega, não descarrega, e não aparecem as informações que deveriam aparecer nas configurações › bateria. Como resolver isso?

Root e instala algum calibrador de bateria ou apague o stas manualmente

  • Posts no fórum: 117

13/jan/2015 19:27:24 via App

Estou com o 5.0.1 até agora nenhum bug !
ao não ser aquele bug do app do Android Pit que fica com a tela toda colorida quando vou abrir algum post mais é raro de acontece isso!