Motorola Moto G (2014) — Por favor, me ajudem...

  • Respostas:17
  • AbertoNão stickySem resposta
  • Posts no fórum: 5

22/jan/2015 2:57:30 via Web

Galera, é o seguinte

Meu celular estava consumindo muita bateria e decidi voltar para a rom stock original, porém quando eu reinstalei a rom meu celular estava em modo avião ou seja, não pegava a rede, agora eu reinstalei e voltei, aparece modo avião desativado, porém o celular não recebe sinal, e quando eu vou fazer uma ligação, pede para desativar o modo avião, eu reinstalei a Rom stock pelo CMD, galera me ajuda a resolver isso? Obrigado

Conta desativada
  • Posts no fórum: 6.983

22/jan/2015 3:01:02 via App

Faz um hard reset

  • Posts no fórum: 9

22/jan/2015 3:45:00 via Web

Douglas Lima

Galera, é o seguinte

Meu celular estava consumindo muita bateria e decidi voltar para a rom stock original, porém quando eu reinstalei a rom meu celular estava em modo avião ou seja, não pegava a rede, agora eu reinstalei e voltei, aparece modo avião desativado, porém o celular não recebe sinal, e quando eu vou fazer uma ligação, pede para desativar o modo avião, eu reinstalei a Rom stock pelo CMD, galera me ajuda a resolver isso? Obrigado

Flasheia a fsg.mbn da ROM Stock 4.4.4

  • Posts no fórum: 5

22/jan/2015 4:05:29 via Web

Galera, valeu pela ajuda mas fiz uma cagada aqui e funcionou, como eu estava com a Lollipop eu flashei uma 4.4.4 ai tudo normal, não funcionava ainda o sinal, porém apareceu uma atualização OTA, então atualizei e agora voltou.. Valeu Gente

  • Posts no fórum: 1.740

22/jan/2015 11:22:11 via Web

fez o que tinha que fazer que era persistir

mesmo porque o que é um peido para quem já está todo cagado

  • Posts no fórum: 5

28/out/2015 22:50:04 via Web

Douglas Lima

Galera, é o seguinte

Meu celular estava consumindo muita bateria e decidi voltar para a rom stock original, porém quando eu reinstalei a rom meu celular estava em modo avião ou seja, não pegava a rede, agora eu reinstalei e voltei, aparece modo avião desativado, porém o celular não recebe sinal, e quando eu vou fazer uma ligação, pede para desativar o modo avião, eu reinstalei a Rom stock pelo CMD, galera me ajuda a resolver isso? Obrigado

boas, estou com o mesmo problema... ja alguem sabe como resolver isto???? POR FAVOR AJUDEM

  • Posts no fórum: 8

29/dez/2015 19:51:19 via Web

Eu estou com o mesmo problema, não consegui arrumar, acabei de flashar a 4.4.4 e nada de atualização até agora. Você esperou aparecer, procurou, como vc fez?

  • Posts no fórum: 1

12/mar/2016 6:26:20 via Web

Procurem por esse video no Youtube:Instalação rom Stock 5.0.2 lollipop motogG 2014
Dps sp seguirem o passo a passo e o problema sera solucionado

  • Posts no fórum: 5

27/mar/2016 3:53:38 via Web

Boa noite, o meu telemovel estava com esse problema e por isso eu meti uma rom cyannogenmod e tudo ficou a funcionar, Porém ultimamente saiu a versao 6.0 para este dispositivo(xt1068) e eu queria obete-la. Coloquei outra vez na 5.0.2 stock e atraves de um metodo consegui obter o android 6.0 stock. O problema é que tem o mesmo problema, diz que está em modo de voo o que eu faço ajuda por favor!

  • Posts no fórum: 5

28/mar/2016 23:42:39 via Web

FINALMENTE
Sou de portugal, tinha o mesmo problema ate a umas horas atras. Instalei a rom stock deste forum www.androidpt.com/topic/59287-rom-stock-502-instala%C3%A7%C3%A3o-f%C3%A1cil-com-script/ E TUDO FICOU A FUNCIONAR COMO ANTES. Eu ja tinha instalado a Rom stock mas n funcionou, tinha o mesmo problema. Acho que o problema é instalar roms de outros países ou seja ele nao encontra a Claro, a Tim, a Nos ou a Vdafone por exemplo, porque pensa que o usuario é de outro país nao tendo a configuraçao necessaria para ter rede. No caso esta Rom diz ser global logo funciona em todo o mundo, tanto em portugal como no Brasil.
AKA LIKE

  • Posts no fórum: 1

23/jun/2016 1:14:02 via Web

amigo, ensina passo a passo ai como você fez isso, o meu esta com o mesmo problema, mas eu não manjo muito de informatica, mas se vc falar os passo-a-passo eu desenrolo legal, ajuda ae.