LG G3 — Desvio ativo, chamada finalizada.

  • Respostas:46
  • AbertoNão stickySem resposta
  • Posts no fórum: 13

11/fev/2015 20:36:45 via Web

Mais uma vez aqui recorrendo à vocês <3

Há dois dias meu celular parou de fazer e receber ligações, mal termino de discar e já aparece a mensagem de desvio ativo e a chamada é finalizada. Quando alguém me liga a mensagem diz que o número não pode receber chamadas.
Liguei pro sac da vivo, depois de alguns testes e procedimentos me mandaram pra loja, na loja disseram que o problema é configuração do aparelho e que eu devo mandar pra assistência.

Alguém já passou por isso? O aparelho tem menos de 1 mês de uso, e até ontem funcionava com o chip da vivo.
Reinstalar a ROM resolve ou não tem nada a ver?

Ps: O 3g funciona normal
Ps2: chips de outras operadoras também estão ok.

  • Posts no fórum: 13

11/fev/2015 20:50:38 via Web

Não tá ativo, mas até tentei ativar pra desativar em seguida... Nada.
Mudar rede, ativar 2G, já fiz tudo isso.
Foi da noite pro dia mesmo, quando eu dormi tudo funcionava.

Conta desativada
  • Posts no fórum: 483

11/fev/2015 20:58:05 via App

Tenta voltar aos padrões de fábrica, antes salve tudo que vc puder no seu cartão de memória que após esse processo tudo voltara do zero.

Sony Experia T2 Ultra Dual📱
Rom Stock Lollipop 5.0.2📍
Nova Launcher Material Design 4.0🎨

  • Posts no fórum: 13

11/fev/2015 21:09:35 via Web

Feito. Nao resolveu :'(
Vou ter q mandar msm pra assistência?

— alterado em 11/fev/2015 21:33:45

Conta desativada
  • Posts no fórum: 483

11/fev/2015 21:35:41 via App

Se depois disso n resolveu só resta isso mesmo! Boa sorte eles vão arrumar só torce pra n demorar.👍

Sony Experia T2 Ultra Dual📱
Rom Stock Lollipop 5.0.2📍
Nova Launcher Material Design 4.0🎨

  • Posts no fórum: 2.976

11/fev/2015 21:38:09 via App

Tente antes reinstalar a ROM, as vezes resolve erros que o reset não resolve, já testou outro chip que seja da mesma operadora?

— alterado em 11/fev/2015 21:38:57

Smartphone: Moto G 2014 (XT1069) - Codinome: Titan
Sistema: Marshmallow STOCK
Kernel: Stock M
Versão do Android: 6.0

  • Posts no fórum: 13

11/fev/2015 23:44:54 via Web

Reginaldo da Silva

Ja fiz tudo isso :/
To desde ontem revirando a internet atrás de alternativas, mas até agora nada...
vou tentar a ROM

  • Posts no fórum: 7

24/mai/2015 2:13:45 via Web

Pessoal, boa noite.
Luciene, vc conseguiu resolver esse seu problema ?

Meu LG G3 acabou de acontecer isso da noite pro dia... Ja fiz todas as alternativas citadas acima e não resolveu. =\

ME AJUDA ae quem puder.

  • Posts no fórum: 1

24/mai/2015 6:44:33 via Web

Boa noite Luciene e alessandro gadelha!

Aconteceu com o meu lg g3 ( operadora vivo) a mesma coisa que aconteceu com vcs. Do nada meu celular ao tentar fazer uma ligaçao vai direto para o desvio de chamada...me impossibilitando fazer uma ligaçao. Obs: ja troquei de chip e aparece sinal de rede no celular.

Vcs conseguiram resolver esse problema?! Ja nao sei mais o que fazer pra solucionar esse problema!!!!

Se puderem me ajudar...lhes serei muito grato.

Gustavo

— alterado em 24/mai/2015 6:48:28

  • Posts no fórum: 7

24/mai/2015 16:01:08 via Web

Fala Gustavo, blz ?

Amigo, já se foi horas e horas de pesquisa e ainda não consegui...

Já baixei varias versões de ROMS e fiz a formatação e nada !!!!

Coloquei Rom com Kit Kat... Rom com Lollipop.... Rom da Vivo Brasil... Rom da Claro Brasil....Até a rom de Singapura tbm coloquei....

Todas aconcetece o mesmo problema... Ao tentar fazer uma ligação aparece Desvio Ativo e Chamada encerrada.

Não sei mais o que fazer.... =\

  • Posts no fórum: 2

24/mai/2015 17:07:15 via Web

Alessandro... tbm ja não sei mais o que faço!!!

vou procurar por ajuda em alguns foruns nacionais e internacionais... e caso consiga.. posto aqui para tbm ajuda-lo. ok? peço o mesmo caso resolva seu problema antes de mim. combinado assim?!

  • Posts no fórum: 7

25/mai/2015 17:52:33 via Web

Gustavo, tenho novidades.

Fiz um teste colocando um chip da Oi e funcionou normalmente. Isso acontece somente com chip da Vivo. (Não testei Claro e Tim).

Pelo menos já sei que não é problema do aparelho. To pensando em levar na loja. Pode ser uma configuração Boba...

Estou pesquisando sobre APN alternativos pra ver se funciona.

abraço.