Problemas com chip Moto G 2014

  • Respostas:4
  • AbertoNão stickySem resposta
  • Posts no fórum: 2

9/jun/2015 15:31:19 via Web

Olá.
Meu cel começou, do nada, a dar problemas com meu chip da VIVO. (apesar de achar q n é esse o problema)
Ele nao sai do modo de emergencia, deste modo nao consigo fazer nem receber ligaçoes. Já troquei o chip de slot, ja tentei o caralho a 4. Qnd tento ativa-lo pelo menu, nao acontece nd tb, simplesmente aparece "Desativado."
Adquiri recentemente e ainda está na garantia, mas por "sorte" meu primo veio em casa, ele tem o mesmo cel e a mesma operadora de chip, porem nao a mesma versao de software e está com o mesmo problema q começou exatamente no mesmo dia q o meu. Entao pensei q nao adiantaria trocar, visto que, mto provavelmente, é algo com a Motorola.
Gostaria de saber se vcs q tem o mesmo cel tb começaram a ter este problema recentemente (mais precisamente ontem.) assim eu nao gastaria dinheiro pra enviar o produto de volta pra ser trocado em vão.
Obrigado.

  • Posts no fórum: 2.976

9/jun/2015 15:36:13 via App

Uso vivo mas na versão 5.1.1 do Android no XT1069 e está normal.

Smartphone: Moto G 2014 (XT1069) - Codinome: Titan
Sistema: Marshmallow STOCK
Kernel: Stock M
Versão do Android: 6.0

  • Posts no fórum: 2

10/jun/2015 5:09:40 via Web

Hehe vlw pelo auxilio, Emerson e Bruno.
Decidi por nao trocar o aparelho, é um problema mto estranho.. Oras volta e fica por um tempo, oras simplesmente some.. Ah sla, nao estou seguro pra trocar nao, problema mto incerto, aconteceu o msm com o meu primo, como eu ja disse.. enfim.
Vlw pela atençao.