Moto g nao liga xt1032 primeira geração

  • Respostas:1
  • AbertoNão stickySem resposta
  • Posts no fórum: 1

22/jun/2015 7:29:44 via Web

Ola pessoal meu moto g morreu nao entra em modo fastboot as vezes liga a luz de led pisca e desliga !! Ja viz varios procedimento de varios foruns porém nao obtive sucesso

O que ocorreu foi um seguinte eu com acesso root excluir a rom do cel ele ficou com loop infinito .ate ai blz ele ainda entrava em modo fastboot fui em um forum e consegui instalar a rom oginal dele ele voltou a pegar tudo de boa nao versai kitkat 4.4.4 so que nao era a rom dele memso pk na configuração ele monstrava que era dual chip sendo que do meu cel era um sim apenas ate entao ele funcionou pir 10 minutos quando eu estava atualizando os app do cel . Aki que comecou o problema pediu para baixar a versao 5.0 lolipop isso atravesse do aparelho mesmo eu aceitei baixou e tudo quando estava instalando ele apagou ele nao ligou mais !!! Hoje ele virou um tijolo ja tentei intalar o fastboot dele atraves do motoflasher nao da mesmo com drivres instalado no pc ele é reconhecido no pc como qususb

Alguem ja viu isso alguem tem uma solucao ??

— alterado em 29/jun/2015 11:50:43

  • Posts no fórum: 57

14/jul/2015 18:47:58 via Web

Rafael Castro

Ola pessoal meu moto g morreu nao entra em modo fastboot as vezes liga a luz de led pisca e desliga !! Ja viz varios procedimento de varios foruns porém nao obtive sucesso

O que ocorreu foi um seguinte eu com acesso root excluir a rom do cel ele ficou com loop infinito .ate ai blz ele ainda entrava em modo fastboot fui em um forum e consegui instalar a rom oginal dele ele voltou a pegar tudo de boa nao versai kitkat 4.4.4 so que nao era a rom dele memso pk na configuração ele monstrava que era dual chip sendo que do meu cel era um sim apenas ate entao ele funcionou pir 10 minutos quando eu estava atualizando os app do cel . Aki que comecou o problema pediu para baixar a versao 5.0 lolipop isso atravesse do aparelho mesmo eu aceitei baixou e tudo quando estava instalando ele apagou ele nao ligou mais !!! Hoje ele virou um tijolo ja tentei intalar o fastboot dele atraves do motoflasher nao da mesmo com drivres instalado no pc ele é reconhecido no pc como qususb

Alguem ja viu isso alguem tem uma solucao ??

Você deu um hardbrick no seu telefone, o que significa que o bootloader corrompeu e atualmente não vai ser possivel restaurar o seu telefone pois vc já instalou o lollipop nele, agora só a assistência pode te salvar :/