ASUS Zenfone 5 — Google Play Services não está respondendo.

  • Respostas:6
  • AbertoNão stickySem resposta
  • Posts no fórum: 9

29/set/2015 15:55:56 via Web

Bom dia, estou com este problemas, procurei a solução mas ainda não encontrei, gostaria da ajuda dos colegas se souberem alguma , já restaurei padrão de fabrica o zenfone está com o Loolipop
image

  • Posts no fórum: 8

29/set/2015 22:03:07 via App

Dan G. de Paula

Bom dia, estou com este problemas, procurei a solução mas ainda não encontrei, gostaria da ajuda dos colegas se souberem alguma , já restaurei padrão de fabrica o zenfone está com o Loolipop
![image][1]

[1]: https://fscl01.fonpit.de/userfiles/7122770/image/Screenshot_2015-09-29-10-39-33.jpg

Tente limpar os dados e o cache da Google play services pra ver se resolve .

  • Posts no fórum: 9

30/set/2015 13:34:07 via Web

Solucionei, fiz o Downgrade (Retornei ele para KitKat) e parou o problema do Google Services, a própria Asus lançou um nota dizendo haver problemas com a versão do Loolipop para zenfone, faz ai no seu é simples.

  • Posts no fórum: 272

3/out/2015 0:27:07 via Web

Dan G. de Paula

Bom dia, estou com este problemas, procurei a solução mas ainda não encontrei, gostaria da ajuda dos colegas se souberem alguma , já restaurei padrão de fabrica o zenfone está com o Loolipop
![image][1]

[1]: https://fscl01.fonpit.de/userfiles/7122770/image/Screenshot_2015-09-29-10-39-33.jpg

Também estava com problemas,ate baixar esta versão atualizada,curiosamente não disponível na Play Store,que e a 7.3,esta e a 8

http://www.apkmirror.com/apk/google-inc/google-play-services/google-play-services-8-1-15-2250156-270-x86-android-apk-download/

Se lhe ajudei,retribua com um like.
“Se o conhecimento pode criar problemas, não é através da ignorância que podemos solucioná-los.” - Isaac Asimov-