Motorola Moto G (2015) — Moto g 3 sem serviço há mais de uma semana e bateria indo embora sozinha.

  • Respostas:8
  • AbertoNão stickySem resposta
  • Posts no fórum: 8

18/mai/2016 22:17:33 via Web

Venho tendo um problema com meu moto g desde terça/quarta passada, onde meu celular estava sem serviço há mais de 24 horas e eu percebi que minha bateria estava indo embora mais rápido e sozinha, e minhas músicas paravam e voltavam. Tudo isso DO NADA. Após perceber isso, eu imediatamente fiz o hard reset, mas só que não resolveu. Conversei no Moto Chat e me indicaram enviar para assistência técnica pelo correio, mas eu gostaria de saber se há outra maneira a não ser enviar para assistência. Desde já agradeço.

— alterado em 18/mai/2016 22:18:11

  • Posts no fórum: 1.072

19/mai/2016 0:42:10 via Web

Olá, Nick! :)

Tente reinstalar a ROM Stock! Talvez funcione. Se não... apenas a assistência, creio eu. (lightbulb)

— alterado em 19/mai/2016 0:42:38

Atenciosamente,
Eric Romero - Moderador do AndroidPIT Brasil.

  • Posts no fórum: 8

19/mai/2016 19:15:21 via Web

Se eu reinstalar a ROM stock do 6.0 (se tiver) eu poderei atualizar para uma versão mais recente do android (quando for lançada) via OTA? pois várias pessoas falaram que da hardbrick.

  • Posts no fórum: 1.072

20/mai/2016 0:43:55 via Web

Olha, aconselho a instalação manual, pois provavelmente dará vários problemas para você a instalação via OTA, inclusive um hardbrick. ;)

Atenciosamente,
Eric Romero - Moderador do AndroidPIT Brasil.

  • Posts no fórum: 8

21/mai/2016 11:47:17 via Web

Amigão, tentei reinstalar a rom, mas após dar um erro eu desisti e dei close no rsd, reiniciando novamente, sem dar nenhum erro. Irei enviar pra assistência segunda, mas reparei que agora quando eu vou ligar o celular, ele entra na tela fastboot automaticamente e dai tenho que apertar em "start" para iniciar, o que eu faço para iniciar normalmente e não ir pro fastboot?

  • Posts no fórum: 8

26/mai/2016 1:13:20 via Web

Aí amigão, passando aqui pra avisar que reinstalei a rom e deu tudo certo. Obrigado pelo suporte!