Motorola Moto G — Meu Moto G não liga, nem carrega, só o led acende

  • Respostas:34
  • AbertoNão stickySem resposta
  • Posts no fórum: 43

30/mai/2016 2:26:28 via Web

Amigo o meu é o mesmo problema Que o dela , apos ligar o carregador o Led fica o tempo todo acesso enquanto ele ficar plugado,Ja tentei varias formas e nada mais se eu deixar a noite toda com o carregador plugado ele vai carregar e iniciar normalmente "Ele nem aparece a porcentagem de bateria quando esta desligado. Espero sua Resposta .Vou deixar com o Carregador do Moto G 3ª Geração Turbo.

  • Posts no fórum: 1.736

30/mai/2016 2:40:29 via Web

para toda pergunta é preciso detalhar nos mínimos detalhes para que possa ter uma resposta mais precisa

  • Posts no fórum: 19

30/mai/2016 5:11:36 via Web

Desculpa gente, só entrei aqui agora! Bom não arrumei ainda, continua do mesmo jeito deixei o celular carregando desde daquele dia e só tirei hj a noite e nada... Vou tentar fazer o que o Ernesto mandou nos 2 links, porém não entendo e não sei fazer essas coisas, mas como tô sentindo muita saudades do meu celular, vou tentar né. Otavio tenta fazer tbm já que vc tá na mesma situação e caso tenha êxito ou não, me avisa tá? Muito obrigada á todos e estou aberta á novas sugestões, ajuda á tudo ok? Beijos

  • Posts no fórum: 19

30/mai/2016 5:30:24 via Web

A lembrando que meu celular tava carregando com meu carregador normal, não tenho carregador com potencia maior e nem sei como diferencia isso.

  • Posts no fórum: 19

1/jun/2016 16:43:31 via Web

Cleber o celular nem mostra os 0% viu? O meu tá todo apagado mesmo. Tu fala daqueles carregador certinho né? Tipo a maioria usa aqueles que encaixa com usb inclusive o meu é assim...

  • Posts no fórum: 8

1/jun/2016 19:18:53 via Web

Nicole

Cleber o celular nem mostra os 0% viu? O meu tá todo apagado mesmo. Tu fala daqueles carregador certinho né? Tipo a maioria usa aqueles que encaixa com usb inclusive o meu é assim...

Isso, esses carregadores são bem sensíveis, qualquer mau contato já não carrega, experimenta usar outros carregadores, foi o que me ajudou

  • Posts no fórum: 19

3/jun/2016 1:41:56 via Web

Olá amores, tenho novidades! Continuo sem celular, mais tenho informações. Não é a bateria que está com problema. Eu e á maioria de vocês pensava que séria ela que estava com problema ou muito descarregada. Porém hoje tirei a bateria e coloquei em outro celular igual o meu e o outro celular ligou normalmente, e a bateria do outro celular coloquei no meu e deu o mesmo problema que dá com minha bateria, então ai tive a certeza que o problema não é nela e deve ser em outro local. Não faço a minima ideia, sabendo dessas informações alguém sabe dizer algo? Obrigada

  • Posts no fórum: 8

3/jun/2016 7:43:43 via Web

TENTAR ENTRAR NO MOTO FASTBOOT>> POWER MAIS O VOLUME DE - <<<<
POR ALGUM TEMPO UNS 6s, DEPOIS CONECTA NO PC, SE PEGAR O SEU CELULAR TEM JEITO
É SO INSTALAR A ROOM NOVAMENTE, PENA QUE PERDE TUDO, CELULAR FICARÁ ZERADO DE FABRICA.

  • Posts no fórum: 1.165

3/jun/2016 19:01:17 via Web

Nicole

Olá amores, tenho novidades! Continuo sem celular, mais tenho informações. Não é a bateria que está com problema. Eu e á maioria de vocês pensava que séria ela que estava com problema ou muito descarregada. Porém hoje tirei a bateria e coloquei em outro celular igual o meu e o outro celular ligou normalmente, e a bateria do outro celular coloquei no meu e deu o mesmo problema que dá com minha bateria, então ai tive a certeza que o problema não é nela e deve ser em outro local. Não faço a minima ideia, sabendo dessas informações alguém sabe dizer algo? Obrigada

Entao como eu disse des do inicio o problema esta na sua placa mae ....

Te ajudei? agradeça clicando no obrigado :D

meus aparelhos atuais

📱Smartphone: Samsung Galaxy J3 2016 J320M/DS
🌍ROM: Stock Samsung
🎯 Versão do Android: 5.1.1

📱Smartphone: Moto X ( XT1058)
🌍ROM: Stock Motorola
🎯 Versão do Android: 5.1.1

📱Smartphone: Moto G ( XT1033)
🌍ROM: RESURRECTION REMIX
🎯 Versão do Android: 7.1.1