Samsung Galaxy S2 Lite — .....

  • Respostas:3.572
  • AbertoStickySem resposta
  • Posts no fórum: 168

26/fev/2014 15:46:55 via Web

drive.google.com/file/d/0B39En9likCFsRzU5NGlfNTdxT0E/preview?pli=1
esse é link da ROOM do Macklaw, ta em um post do kbça na 3ª página, só pra confirmar
Complicado ser juvena :*):wacko:

Iphone 6 Plus

  • Posts no fórum: 492

26/fev/2014 15:49:38 via Web

Marcus Vinicius Gallon
drive.google.com/file/d/0B39En9likCFsRzU5NGlfNTdxT0E/preview?pli=1
esse é link da ROOM do Macklaw, ta em um post do kbça na 3ª página, só pra confirmar
Complicado ser juvena :*):wacko:
Esse link é antigo. AQUI cara

— alterado em 26/fev/2014 15:49:44

Moto X Iúna (2015) XT1097
Moto G (2014) XT1068

  • Posts no fórum: 168

26/fev/2014 15:51:34 via Web

[quote=Andrefv]
Marcus Vinicius Gallon
drive.google.com/file/d/0B39En9likCFsRzU5NGlfNTdxT0E/preview?pli=1
esse é link da ROOM do Macklaw, ta em um post do kbça na 3ª página, só pra confirmar
Complicado ser juvena :*):wacko:
Esse link é antigo

Viu, ainda bem que confirmei, kkkkkkkkkkkkkkk
Valeu mano, to falando que é complicado ser juvena, um dia fico bom nisso B) hehe

Iphone 6 Plus

  • Posts no fórum: 2.770

26/fev/2014 16:30:13 via Web

[quote=Marcus Vinicius Gallon]
Andrefv
Marcus Vinicius Gallon
drive.google.com/file/d/0B39En9likCFsRzU5NGlfNTdxT0E/preview?pli=1
esse é link da ROOM do Macklaw, ta em um post do kbça na 3ª página, só pra confirmar
Complicado ser juvena :*):wacko:
Esse link é antigo

Viu, ainda bem que confirmei, kkkkkkkkkkkkkkk
Valeu mano, to falando que é complicado ser juvena, um dia fico bom nisso B) hehe
Todo mundo um dia foi iniciante :D hahaha
  • Posts no fórum: 20

26/fev/2014 18:33:44 via Web

Instalei a Maclaw e esta perfeito.
Porém apaguei o terminal, email, editor de videos pelo Root Explore e agora quando ligo o celular da um erro. :/
Tem como eu corrigir sem ter que instalar tudo de novo?
Conta desativada
  • Posts no fórum: 1.422

26/fev/2014 18:38:45 via App

Valtemir Júnior
Instalei a Maclaw e esta perfeito.
Porém apaguei o terminal, email, editor de videos pelo Root Explore e agora quando ligo o celular da um erro. :/
Tem como eu corrigir sem ter que instalar tudo de novo?
Só instala a rom é gapps novamente se fazer wipes vai voltar ao normal :D

Motorola Moto G XT1033

  • Posts no fórum: 168

26/fev/2014 19:04:39 via Web

Instalei a Maclaw, ta linda :V<3 rodando perfeita, to aprendendo as configurações direitinho dela, mas logo configuro do meu jeito
ROOM perfeita, obrigado ai galera, sem vocês não teria conseguido <3<3<3<3

— alterado em 26/fev/2014 19:04:59

Iphone 6 Plus

  • Posts no fórum: 2.770

26/fev/2014 19:11:15 via Web

Marcus Vinicius Gallon
Instalei a Maclaw, ta linda :V<3 rodando perfeita, to aprendendo as configurações direitinho dela, mas logo configuro do meu jeito
ROOM perfeita, obrigado ai galera, sem vocês não teria conseguido <3<3<3<3
Relaxa cara , precisar estamos aí pra isso :D
  • Posts no fórum: 20

26/fev/2014 19:58:23 via Web

KBÇA
Valtemir Júnior
Instalei a Maclaw e esta perfeito.
Porém apaguei o terminal, email, editor de videos pelo Root Explore e agora quando ligo o celular da um erro. :/
Tem como eu corrigir sem ter que instalar tudo de novo?
Só instala a rom é gapps novamente se fazer wipes vai voltar ao normal :D

No caso eu instalo tudo novamente sem fazer WIPES?
Eu fiz e funcionou, mas quando eu instalei o Xposed voltou de novo. então conclui que o erro é por causa dele.
Tem como consertar?

— alterado em 26/fev/2014 20:13:00

Conta desativada
  • Posts no fórum: 1.422

26/fev/2014 20:07:19 via App

Valtemir Júnior
KBÇA
Valtemir Júnior
Instalei a Maclaw e esta perfeito.
Porém apaguei o terminal, email, editor de videos pelo Root Explore e agora quando ligo o celular da um erro. :/
Tem como eu corrigir sem ter que instalar tudo de novo?
Só instala a rom é gapps novamente se fazer wipes vai voltar ao normal :D

No caso eu instalo tudo novamente sem fazer WIPES?
Isso, Pq se vc instalar só a rom, a Playstore vai dar erro de conexão.

Motorola Moto G XT1033

  • Posts no fórum: 20

26/fev/2014 20:29:39 via Web

Eu fiz e funcionou, mas quando eu instalei o Xposed voltou de novo. então conclui que o erro é por causa dele.
Tem como consertar?
Conta desativada
  • Posts no fórum: 1.422

26/fev/2014 20:30:56 via App

Valtemir Júnior
Eu fiz e funcionou, mas quando eu instalei o Xposed voltou de novo. então conclui que o erro é por causa dele.
Tem como consertar?
Qual é o erro?

Motorola Moto G XT1033

  • Posts no fórum: 2.770

26/fev/2014 20:40:33 via Web

Valtemir Júnior
Não diz um nome especifico. somente "android parou de funcionar"
Mas você instalou só o Xposed ? Ou um mod pra ele ? Tipo o GravityBox
Conta desativada
  • Posts no fórum: 1.422

26/fev/2014 21:26:31 via App

Valtemir Júnior
Os dois. Mas o Erro acontece quando instalo o Framework e vou reiniciar o celular
Vc deve estar usar ART. ART não é compatível com xposed

Motorola Moto G XT1033

Conta desativada
  • Posts no fórum: 1.422

26/fev/2014 21:33:04 via App

Valtemir Júnior
Como assim ATR? Onde encontro o certo?
Se não sabe não tá usando Rsrsrs Cara, vê se não está desatualizado seu xposed uso ele em várias Roms e não tenho problemas com ele, apenas esse mesmo de não ser compatível com ART.

Motorola Moto G XT1033

  • Posts no fórum: 2.770

26/fev/2014 22:09:10 via Web

KBÇA
Valtemir Júnior
Como assim ATR? Onde encontro o certo?
Se não sabe não tá usando Rsrsrs Cara, vê se não está desatualizado seu xposed uso ele em várias Roms e não tenho problemas com ele, apenas esse mesmo de não ser compatível com ART.
Estranho haha , instalou o Xposed como apk ? ou por zip ?
  • Posts no fórum: 20

26/fev/2014 23:36:00 via Web

- marcosmaiacv
KBÇA
Valtemir Júnior
Como assim ATR? Onde encontro o certo?
Se não sabe não tá usando Rsrsrs Cara, vê se não está desatualizado seu xposed uso ele em várias Roms e não tenho problemas com ele, apenas esse mesmo de não ser compatível com ART.
Estranho haha , instalou o Xposed como apk ? ou por zip ?


Instalei via apk. Outra coisa interessante, não dá pra enviar musicas pelo WhatsApp PLUS. Diz que o aplicativo não é compative. Instaler o Power AMP e mesmo assim não foi.
Alguma solução?