Motorola Moto G — [RESOLVIDO] Erro wifi motorola moto g com lollipop 5.0.2

  • Respostas:48
  • AbertoStickySem resposta
  • Posts no fórum: 1

18/nov/2015 22:10:15 via Web

Não entendo muito, mas comigo aconteceu uma parada meio doida. Tava tentando todas as alternativas aqui indicadas, e em uma dessas, sem querer cabei desligando o cabo de alimentação (energia) do meu roteador (o maldito estava enroscado no pé da mesa). Quando reiniciou: pronto, wi fi conectado!

  • Posts no fórum: 1

20/nov/2015 0:59:48 via Web

Obrigado meu amigo. Estava com o mesmo problema, e fiz conforme você falou e o problema foi resolvido.

Grande abraço.

  • Posts no fórum: 3

24/dez/2015 19:30:26 via Web

gente tbm comprei um moto g e estava com esse mesmo problema,ele ligava o wifi mais nao conectava,resolvi fazer um beckup e redefinir para configuraçao de fabrica ai funcionou certinho..fica a dica.

  • Posts no fórum: 3

14/jan/2016 17:56:13 via Web

Amigos, boa tarde.

Aproveitando o tópico: dei hardreset em um moto G XT1033 que rodava o 5.0.1.

Ele voltou só que não reconhece o wifi no inicio da instalação. Só a rede de chip como na imagem abaixo. Com isso, não sai da tela inicial.

image
alguém sabe como resolver?

abraços

  • Posts no fórum: 2

25/jan/2016 22:47:07 via Web

Olá, boa noite.
Já tem muito tempo que você fez essa postagem. Estou com o mesmo problema agora, e gostaria de saber se você conseguiu solucioná-lo.

  • Posts no fórum: 2

25/jan/2016 22:52:04 via Web

Paulo César

Bom dia, bem no meu caso e um pouco diferente do caso do amigo ai, o meu depois da atualização eu não consigo ativar o WiFi, ativo ele, mas cerca de 2 segundos ele desativa automático. Alguém mim ajudar?

Olá, boa noite.
Já tem muito tempo que você fez essa postagem. Estou com o mesmo problema agora, e gostaria de saber se você conseguiu solucioná-lo.

  • Posts no fórum: 1

23/mai/2016 1:01:46 via Web

Não sei se servirá pra você a maneira que fiz em meu android. Pesquisei em vários lugares , executei alguns testes, mas sem sucesso.

o unico modo que funcionou foi:
Entrar no modo Programador e ativar "usar cliente DHCP herdado" voltou ao normal no mesmo instante.

  • Posts no fórum: 1

7/set/2017 22:39:40 via Web

Gente alguém pode me ajudar? Sou assinante da NET e não consigo entrar no me wifi de casa, sempre aparece " problema de autenticação" e entra em outra rede .é moto g

— alterado em 7/set/2017 22:47:03