LG Optimus L5 — TUTORIAL DE INSTALAÇÃO CM 10 NO L5 (612/610)(ATUALIZADO)(NÃO FAÇAM NO 615!!!!!!!!!!)

  • Respostas:962
  • AbertoStickySem resposta
  • Posts no fórum: 216

19/jun/2013 20:08:29 via Web

Mateus Volpati
alguém mais teve problemas relacionado ao ficar sem sinal da operadora ?

matheus vc tem que seguir todos os passo do tutorial se nao nao da certo, a primeira vez que fiz aconteceu isso comigo eu estava usando a rom v20a
por isso deu errado segue o tutorial passo a passo sem pular !!!
  • Posts no fórum: 5

19/jun/2013 21:15:43 via Web

matheus vc tem que seguir todos os passo do tutorial se nao nao da certo, a primeira vez que fiz aconteceu isso comigo eu estava usando a rom v20a
por isso deu errado segue o tutorial passo a passo sem pular !!!

eu fiz passo a passo, no começo ele estava pegando o sinal, so q depois nao pegou mais o sinal
Conta desativada
  • Posts no fórum: 12.402

19/jun/2013 21:17:29 via Web

Mateus Volpati
matheus vc tem que seguir todos os passo do tutorial se nao nao da certo, a primeira vez que fiz aconteceu isso comigo eu estava usando a rom v20a
por isso deu errado segue o tutorial passo a passo sem pular !!!

eu fiz passo a passo, no começo ele estava pegando o sinal, so q depois nao pegou mais o sinal
olá, tu já testou o chip de outras operadoras nele? todos não pegam?

Quando você for seguir um tutorial,primeiro leia atentamente o passo a passo,em seguida leia os relatos das duvidas e dificuldades que outros tiveram ao fazer o tutorial, assim você terá toda a confiança para prosseguir com o tutorial sem problemas.
Se alguém lhe ajudou, não esqueça de agradecer, clicando no icone de positivo,isso incentiva quem está aqui disposto a ajudar .

Conta desativada
  • Posts no fórum: 12.402

19/jun/2013 21:23:05 via Web

Mateus Volpati
testei outro chip e ele pega normal
então o problema é teu chip ou tua operadora, se fosse problema de sistema nenhum chip funcionaria. tenho relato de chips muito velhos que não funcionam direito.

Quando você for seguir um tutorial,primeiro leia atentamente o passo a passo,em seguida leia os relatos das duvidas e dificuldades que outros tiveram ao fazer o tutorial, assim você terá toda a confiança para prosseguir com o tutorial sem problemas.
Se alguém lhe ajudou, não esqueça de agradecer, clicando no icone de positivo,isso incentiva quem está aqui disposto a ajudar .

  • Posts no fórum: 5

19/jun/2013 21:25:01 via Web

então o problema é teu chip ou tua operadora, se fosse problema de sistema nenhum chip funcionaria. tenho relato de chips muito velhos que não funcionam direito.

so nao entendo uma coisa, qdo instalei a cm10 ele estava pegando o sinal de boa, e dps o sinal caiu e nao voltou mais
  • Posts no fórum: 216

19/jun/2013 22:40:28 via Web

Mateus Volpati
então o problema é teu chip ou tua operadora, se fosse problema de sistema nenhum chip funcionaria. tenho relato de chips muito velhos que não funcionam direito.

so nao entendo uma coisa, qdo instalei a cm10 ele estava pegando o sinal de boa, e dps o sinal caiu e nao voltou mais

qual versao vc instalou reinstala novamente !!! sem os wips pra ver se volta !!!
  • Posts no fórum: 19

20/jun/2013 16:36:09 via Web

Bom, fiz o procedimento a mais de uma semana, e notei que a rotação do aparelho não funciona, cheguei até testar nos jogos e nada. Tem Alguma Solução pra isso???
Não esta me fazendo falta claro, mas se tiver solução claro que gostaria de resolver!
Obrigado!
  • Posts no fórum: 216

20/jun/2013 16:51:08 via Web

Adones Santos
Bom, fiz o procedimento a mais de uma semana, e notei que a rotação do aparelho não funciona, cheguei até testar nos jogos e nada. Tem Alguma Solução pra isso???
Não esta me fazendo falta claro, mas se tiver solução claro que gostaria de resolver!
Obrigado!

tem sim vc tem que instalar a rom do dia 14/04 e depois a recente sem fazer os wipes pronto resolvido !!!!
  • Posts no fórum: 62

20/jun/2013 16:52:42 via Web

Adones Santos
Bom, fiz o procedimento a mais de uma semana, e notei que a rotação do aparelho não funciona, cheguei até testar nos jogos e nada. Tem Alguma Solução pra isso???
Não esta me fazendo falta claro, mas se tiver solução claro que gostaria de resolver!
Obrigado!
As vezes me pergunto porque vcs nunca leem o tutorial por completo e os comentários, ficam repetindo perguntas que já foram feitas e solucionadas... vamos acabar com a preguiça... leia o tutorial por completo e os comentários meu caro amigo!
  • Posts no fórum: 2

21/jun/2013 6:02:56 via Web

custou mas foi.
Fica altamente
Mais uma vez obrigado jefferson
Falta de atençao para quem nao da....
(Li as paginas todas so no fim ataquei)

— alterado em 21/jun/2013 6:04:16

Conta desativada
  • Posts no fórum: 12.402

21/jun/2013 16:12:33 via Web

pereira
custou mas foi.
Fica altamente
Mais uma vez obrigado jefferson
Falta de atençao para quem nao da....
(Li as paginas todas so no fim ataquei)
é o certo á fazer,ler tudo e ver as duvidas e dificuldades do pessoal, as soluções, pra depois fazer o tutorial, pois reconheço, ele não é simples, eu tento deixar o mais simples possivel, mas o aparelho é complicado para essas personalizações, não tem como deixar mais simples.

Quando você for seguir um tutorial,primeiro leia atentamente o passo a passo,em seguida leia os relatos das duvidas e dificuldades que outros tiveram ao fazer o tutorial, assim você terá toda a confiança para prosseguir com o tutorial sem problemas.
Se alguém lhe ajudou, não esqueça de agradecer, clicando no icone de positivo,isso incentiva quem está aqui disposto a ajudar .

  • Posts no fórum: 3

23/jun/2013 7:33:46 via Web

Boa noite, não consigo mais usar meu wifi, ele estava funcionando normalmente agora parou de ativar, quando tento inicia-lo ele fica "ativando wifi" mas nunca ativa, ja fiz todos os wipes mas nada acontece, ele volta com todos os meus dados, apps e tudo mais. Inclusive instalei a atualização do CM 10 mais recente mas o problema persiste. Alguem pode ajudar pls..
  • Posts no fórum: 72

23/jun/2013 17:00:57 via Web

ola, sera que alguem sabe se vai ter a atualizacao do cm10.1 que e 4.2.2 para o lg l5.?
eu uso a cyanogenmod !
Conta desativada
  • Posts no fórum: 12.402

23/jun/2013 17:14:04 via Web

maycon douglas
ola, sera que alguem sabe se vai ter a atualizacao do cm10.1 que e 4.2.2 para o lg l5.?
eu uso a cyanogenmod !
olá, já foi formada uma equipe de devs e foi iniciado os trabalhos, mas ainda está em fase inicial , nem foi montado uma rom ainda.

Quando você for seguir um tutorial,primeiro leia atentamente o passo a passo,em seguida leia os relatos das duvidas e dificuldades que outros tiveram ao fazer o tutorial, assim você terá toda a confiança para prosseguir com o tutorial sem problemas.
Se alguém lhe ajudou, não esqueça de agradecer, clicando no icone de positivo,isso incentiva quem está aqui disposto a ajudar .

Conta desativada
  • Posts no fórum: 12.402

23/jun/2013 21:08:14 via Web

Jessica Lima
Jefferson poderia me ajudar com o meu problema descrito logo a cima por favor.
olá, como tu já fez quase tudo que poderia ser feito pelo sistema, me leva a crer que o problema seja de hardware e não software, por acaso tu não andou batendo ou derrubando o aparelho?

Quando você for seguir um tutorial,primeiro leia atentamente o passo a passo,em seguida leia os relatos das duvidas e dificuldades que outros tiveram ao fazer o tutorial, assim você terá toda a confiança para prosseguir com o tutorial sem problemas.
Se alguém lhe ajudou, não esqueça de agradecer, clicando no icone de positivo,isso incentiva quem está aqui disposto a ajudar .

  • Posts no fórum: 3

23/jun/2013 21:38:51 via Web

caara, eu fiz como voce falo para consetrar o bug da rotçao de tela e agora nao ta reconhecendo o usb. o que eu faço?
  • Posts no fórum: 3

23/jun/2013 22:32:24 via Web

PELO AMOR DE DEUS!!!! ME AJUDA AI, DEPOIS QUE EU FIZ O PROCEDIMENTO PRA CORRIGIR O BUG DA ROTAÇAO DE TELA NAO TA RECONHECENDO O CELULAR NEM NO PC NEM NO CELULAR. O QUE EU FAAAÇO?