Motorola Moto G — [Resolvido] Moto G Não Liga Nem Carrega.

  • Respostas:321
  • AbertoStickySem resposta
  • Posts no fórum: 2

14/abr/2015 23:55:17 via Web

Leandro Lima

Amigos somente me cadastrei para postar esse resultado. inicialmente fiz tudo o que o tutorial pediu, mas sem sucesso pois o celular nem com dois minutos nem cinco minutos carregando e nem apertando o botão power pois um minuto dois minutos ou cinco minutos o celular ligou NÃO LIGAVA DE JEITO NENHUM.

Deixei ele de lado e fui usar o meu velhinho.. depois de mais de trinta dias foi que de repente me deu na cabeça de "tentar" ligar o moto g que tinha morrido. coloquei esperei uns dez segundos e nada. foi que por acaso esqueci ele ligado no carregador coisa de dois minutos ou três e depois quando somente apertei o botão power, já esperando não ligar . minha surpresa ELE LIGOU......... e ficou CARREGANDO NORMALMENTE...

Somente para constar.

Então gente, venho aqui para alertar o pessoal que está tendo esse problema como mencionei anteriormente, o aparelho ligou, mas desliguei ele para quando chegar em casa fazer mais testes. então quando chequei em casa o aparelho não ligou mais.

Acabei levanto em uma assistência técnica, que abriu o aparelho e pasmem, ele mexeu em um fio da bateria, não consegui ver muito bem, mas notei que ele mexeu nos fios que saia da lateral traseira da bateria e o aparelho ligou sem nenhum problema.

finalmente o aparelho esta 100%.

6
Conta desativada
  • Posts no fórum: 59

20/abr/2015 15:20:04 via App

Guilherme Medeiros

Recentemente,Postei um Topico,que não teve nenhum tipo de Ajuda...Sobre o Moto G ter descarregado e não ligado mais nem mesmo no carregador!

Para eventuais Problemas,Já Posto a Solução Do Meu Problema Aqui Para quem um dia Precisar!

peguem o carregador original do Moto G, e pluguem o celular nele, esperem 1 minuto, após, segurem o botão de ligar/desligar por aprox. 2 minutos, a luz do LED vai ascender, pronto! esperem 1 hora e já podem ligar normalmente o Moto G

Obrigado ao Everaldo Silva do Facebook que compartilhou numa das reclamações do Problema do Moto G Dito Acima!

6
Conta desativada
  • Posts no fórum: 59

20/abr/2015 15:20:58 via App

Pirata seu GUILHERME! Não manda postagem no meu App Android Pit

  • Posts no fórum: 2

29/abr/2015 20:53:06 via Web

Meu moto g ta com o mesmo problema , levei na assistência , falaram q teria q trocar a bateria mas q eles não tinham no momento , comprei uma e coloquei, mas continua no mesmo , só acende a luz de led qndo ta na tomada , usei carregador de ah maior e nada tbm ...

  • Posts no fórum: 2

29/abr/2015 20:57:07 via Web

Leandro Lima

Leandro Lima

Amigos somente me cadastrei para postar esse resultado. inicialmente fiz tudo o que o tutorial pediu, mas sem sucesso pois o celular nem com dois minutos nem cinco minutos carregando e nem apertando o botão power pois um minuto dois minutos ou cinco minutos o celular ligou NÃO LIGAVA DE JEITO NENHUM.

Deixei ele de lado e fui usar o meu velhinho.. depois de mais de trinta dias foi que de repente me deu na cabeça de "tentar" ligar o moto g que tinha morrido. coloquei esperei uns dez segundos e nada. foi que por acaso esqueci ele ligado no carregador coisa de dois minutos ou três e depois quando somente apertei o botão power, já esperando não ligar . minha surpresa ELE LIGOU......... e ficou CARREGANDO NORMALMENTE...

Somente para constar.

Então gente, venho aqui para alertar o pessoal que está tendo esse problema como mencionei anteriormente, o aparelho ligou, mas desliguei ele para quando chegar em casa fazer mais testes. então quando chequei em casa o aparelho não ligou mais.

Acabei levanto em uma assistência técnica, que abriu o aparelho e pasmem, ele mexeu em um fio da bateria, não consegui ver muito bem, mas notei que ele mexeu nos fios que saia da lateral traseira da bateria e o aparelho ligou sem nenhum problema.

finalmente o aparelho esta 100%.

Meu moto g 2 tbm era assim , o fio positivo da bateria tava entre duas peças q qndo fechava o aparelho ele cortava o fio , mas meu moto g 1 não ta mais ligando , já troquei bateria , usei carregador de ah maior , levei na assistência e lá falaram q era bateria mas não tinham do modelo para me vender , comprei em outro lugar , coloquei e nada , só liga a led de notificação qndo eu coloco na tomada ... Ta osso motorola

  • Posts no fórum: 1

2/mai/2015 20:06:15 via Web

Cara o meu ta igualzinho o seu ja tentei de tudo tambem e nada deu certo
se vc conseguir me avisa , vlw?

  • Posts no fórum: 1

1/jun/2015 15:39:52 via Web

Bom dia amigo,

Tenho o Moto X tô com mesmo problema com Led verde, você poderia me ajudar ??.

  • Posts no fórum: 2

8/jun/2015 8:40:46 via Web

Pessoal, tive o mesmo problema que todos relataram: o telefone desligou e não ligou mais. Isso aconteceu comigo na última sexta feira, 05/06/2015, porém, meu aparelho é um Moto X Segunda Geração. Aconteceu assim: estava assistindo um vídeo no youtube e a bateria já estava com menos de 15%, e acabei deixando o vídeo rolar até descarregar a bateria completamente e o aparelho desligar sozinho por falta de carga (o que não é aconselhável em smartphones). Conectei o carregador como o de costume e o aparelho não deu nenhum tipo de sinal, estava completamente apagado. Deixei o aparelho conectado ao carregador a noite toda, na esperança dele carregar, mas pela manhã vi que continuava totalmente apagado. Então, no sábado, 06/06/2015, levei o aparelho na Autorizada Motorola que funciona no Shopping Vitória. Para minha revolta (ou não), eles simplesmente não dão entrada em serviço de garantia em finais de semana, então, eu teria que retornar à loja na segunda-feira, e a atendente me adiantou que seria quase impossível eu conseguir o conserto pela garantia visto que o visor está com uma quina trincada, o que para eles é um ótimo argumento para alegar que o aparelho caiu e originou o problema, mas no meu caso, esse não foi o motivo porque a tela trincou há 7 meses. Fiquei de voltar na segunda-feira então, pra tentar mesmo assim o atendimento pela garantia. No domingo, 07/06/2015, fiquei pesquisando na internet o que poderia ter acontecido ao meu aparelho e vi alguns casos onde o contato com o suor do corpo ou com àgua acabaram oxidando alguns componentes de aparelhos, e os consertos custavam em média R$ 800. Temendo gastar esse valor, já que a garantia está praticamente anulada, pesquisei mais um pouco para achar outra solução e cheguei a este tópico. Fiz o procedimento de deixar o aparelho conectado ao carregador durante 1 minuto e depois segurei o botão de ligar por 2 minutos, porém nada aconteceu, então, segurei por mais 2 minutos o botão de ligar junto com o volume para baixo, depois disso ele acendeu uma luz verde. Aí eu soltei os botões e apertei só o de ligar e ele voltou a mostrar aquela tela branca com o símbolo da bateria carregando em 0%. Apertei novamente o botão de ligar e o aparelho ligou normalmente, indicando 1% de carga logo que terminou de inicializar o sistema. Ele carregou normalmente até os 100% no tempo de costume, em torno de uma hora e meia. Quero agradecer ao criador do tópico e a todos que compartilharam suas experiências, pois isso possibilitou a mim e a vários outros a não gastar um valor alto e desnecessário nas autorizadas. Vou alertar aos meus amigos que possuem smartphones da Motorola sobre esse problema para que também não caiam nas garras das autorizadas sem antes tentar esse passo a passo. E pra mim, a partir de hoje, a Motorola morreu, porque isso é um problema grave que está acontecendo com muitas pessoas e a empresa não se manifesta, não faz um alerta em seu site, não faz um recall, enfim, não dá nenhum suporte ao usuário, sujeitando-o a ir a uma autorizada gastar dinheiro à tôa, como vi alguns casos neste tópico. A Motorola já foi uma empresa de ponta, mas depois que o Google sugou suas patentes e tudo mais que interessava e vendeu o resto para a chinesa Lenovo, a seriedade e a qualidade caíram drasticamente.

  • Posts no fórum: 2

18/jun/2015 14:22:17 via Web

Oieeee!!!! Puxaaaa!!! Que ótimo!!!! Estou super feliz!!!! Aconteceu exatamente isso com meu moto G ontem!! Estava desesperada por perder as coisas q estão nele! Fiz exatamente o recomendado e funcionou perfeitamente!!! Tinha até separado a NF p levar à assistência!!! OBRIGADAAAAA!!!!

  • Posts no fórum: 2

18/jun/2015 14:23:59 via Web

Estou super feliz!!!! Aconteceu exatamente isso com meu moto G ontem!! Estava desesperada por perder as coisas q estão nele! Fiz exatamente o recomendado e funcionou perfeitamente!!! Tinha até separado a NF p levar à assistência!!! OBRIGADAAAAA!!!!

  • Posts no fórum: 1

5/jul/2015 0:23:35 via Web

bom, eu tenho um moto g 1 geração, ontem eu estava usando ele normalmente, quando foi de noite ele descarregou, e o coloquei para carregar, ele carregou o 4% e ligou, liguei ele normalmente, dai na tela inicial apareceu um nome, atualizando dispositivo e apps, e do nada a luz apagou, e toda vez que ligo acontece isso, alguem pode me ajudar?

16
Conta desativada
  • Posts no fórum: 570

20/jul/2015 23:27:09 via Web

Roberta Alves

bom, eu tenho um moto g 1 geração, ontem eu estava usando ele normalmente, quando foi de noite ele descarregou, e o coloquei para carregar, ele carregou o 4% e ligou, liguei ele normalmente, dai na tela inicial apareceu um nome, atualizando dispositivo e apps, e do nada a luz apagou, e toda vez que ligo acontece isso, alguem pode me ajudar?

conseguiu arrumar? se não conseguiu instale a rom stock, deve ter bugado a rom

  • Posts no fórum: 1

24/jul/2015 18:36:18 via Web

O meu também ta assim por favor me ajudem
Pelo amor de Deus to mto preocupadaa
Eu vi varias pessoas com o mesmo problema, apesar de que os "sintomas" nao são os mesmos.

Vi varias soluçoes, como colocar um carregador samsung 2A entre outras, porem, ja coloquei um carregador aple, e até o original do moto g, ele da o boot, inicia, fica com 1% de bateria mas nao sai disso, e fica a mesnagem, conecte seu carregador, e ja esta conectado o carregar, chega até a carregar 1%, mas nao sai disso
Pelo amor de Deus me ajudem já tentei de tudo

Obrigada desde já,, estou aguardando

— alterado em 24/jul/2015 18:38:20