Motorola Moto G — ★ [TUTORIAL][ROM][4.4.4] C-ROM {OFICIAL} [ESTÁVEL]

  • Respostas:674
  • AbertoStickySem resposta
  • Posts no fórum: 504

6/abr/2014 1:00:39 via Web

Não gosto do Mega, falha no download duas vezes :(

— alterado em 7/abr/2014 6:36:13

VikooK

  • Posts no fórum: 2.770

7/abr/2014 17:08:02 via Web

NOVA BUILD , INSTALEM A PARTIR DE STOCK DUAL , ESSA JÁ VEIO FALCON , OU SEJA , PEGA NO XT1033 , EU NÃO TIVE TEMPO DE TESTAR , FICA POR CONTA DE VOCÊS :D

— alterado em 7/abr/2014 22:34:41

  • Posts no fórum: 310

7/abr/2014 19:44:05 via Web

Alguém ai POR FAVOR testa no 1033 e me diz:
*Os dois chip estão funcionando?
*A 3G está pegando H+?
*O que achou de bug?

Agradeço desde já

CHUPABrasil, leva goleada na educação, leva goleada na saúde e leva goleada no futebol.

Conta desativada
  • Posts no fórum: 526

7/abr/2014 19:48:07 via App

Nem da pra mim testar, não posso ficar sem cel no momento... Algum anjo teste kkkkk

Xt1033 BootLoader Desbloqueado Cyanogen Mod

  • Posts no fórum: 37

7/abr/2014 20:37:22 via Web

Ciro F.
Nem da pra mim testar, não posso ficar sem cel no momento... Algum anjo teste kkkkk




Mesmo erro da anterior Systemui has stoopded
Testado com rom stock dual sim br , vou testar com a stock asiatica dual sim depois
eu digo o resultado

— alterado em 7/abr/2014 20:39:29

Conta desativada
  • Posts no fórum: 30

7/abr/2014 22:09:13 via Web

- marcosmaiacv
NOVA BUILD , INSTALEM A PARTIR DE STOCK DUAL , ESSA JÁ VEIO FALCON ,OU SEJA , PEGA NO XT1033 , EU NÃO TIVE TEMPO DE TESTAR , FICA POR CONTA DE VOCÊS :D

Estou baixando aki. Estou com a stock dual. Vamos ver no que da.

— alterado em 7/abr/2014 22:11:30

  • Posts no fórum: 68

7/abr/2014 22:42:42 via Web

- marcosmaiacv
É , não era certeza de nada , parece que ainda não pega no XT1033 , só nos resta esperar msm rs

Então viva a CM...kkkkk
Conta desativada
  • Posts no fórum: 204

7/abr/2014 23:39:53 via Web

Pela GB está funcionando perfeitamente, mas claro, não eh dual.

— alterado em 7/abr/2014 23:46:53

Completamente louco, mas um louco consciente.

Conta desativada
  • Posts no fórum: 204

8/abr/2014 0:20:41 via Web

- marcosmaiacv
pmachado
Pela GB está funcionando perfeitamente, mas claro, não eh dual.
No XT1033 ? o/

Sim

Completamente louco, mas um louco consciente.

  • Posts no fórum: 2.770

8/abr/2014 0:21:24 via Web

pmachado
- marcosmaiacv
pmachado
Pela GB está funcionando perfeitamente, mas claro, não eh dual.
No XT1033 ? o/

Sim
Estranho , irei testar agora mesmo , agr que me lembrei que não testei pela GB :o
Conta desativada
  • Posts no fórum: 204

8/abr/2014 0:31:02 via Web

- marcosmaiacv
pmachado
- marcosmaiacv
pmachado
Pela GB está funcionando perfeitamente, mas claro, não eh dual.
No XT1033 ? o/

Sim
Estranho , irei testar agora mesmo , agr que me lembrei que não testei pela GB :o

Estranho?!?! Normal uai kkkk

— alterado em 8/abr/2014 0:35:28

Completamente louco, mas um louco consciente.

  • Posts no fórum: 37

8/abr/2014 0:31:31 via App

- marcosmaiacv
pmachado
- marcosmaiacv
pmachado
Pela GB está funcionando perfeitamente, mas claro, não eh dual.
No XT1033 ? o/

Sim
Estranho , irei testar agora mesmo , agr que me lembrei que não testei pela GB :o

marcos a GB existe dual?
  • Posts no fórum: 2.770

8/abr/2014 0:33:14 via Web

robson albino
- marcosmaiacv
pmachado
- marcosmaiacv
pmachado
Pela GB está funcionando perfeitamente, mas claro, não eh dual.
No XT1033 ? o/

Sim
Estranho , irei testar agora mesmo , agr que me lembrei que não testei pela GB :o

marcos a GB existe dual?
Não , apenas single , vou instalar por cima agr e falo se deu certo rs
  • Posts no fórum: 2.770

8/abr/2014 0:39:37 via Web

pmachado
- marcosmaiacv
pmachado
- marcosmaiacv
pmachado
Pela GB está funcionando perfeitamente, mas claro, não eh dual.
No XT1033 ? o/

Sim
Estranho , irei testar agora mesmo , agr que me lembrei que não testei pela GB :o

Estranho?!?! Normal uai kkkk
Não funcionou , como você instalou ? Aqui deu sistem ui parou :/
Conta desativada
  • Posts no fórum: 204

8/abr/2014 0:47:53 via Web

- marcosmaiacv
pmachado
- marcosmaiacv
pmachado
- marcosmaiacv
pmachado
Pela GB está funcionando perfeitamente, mas claro, não eh dual.
No XT1033 ? o/

Sim
Estranho , irei testar agora mesmo , agr que me lembrei que não testei pela GB :o

Estranho?!?! Normal uai kkkk
Não funcionou , como você instalou ? Aqui deu sistem ui parou :/

maszoke?! Eu fiz o procedimento normal, tava na SlimKat, dae instalei a GB e depois a C-mix de hoje.

Completamente louco, mas um louco consciente.

  • Posts no fórum: 2.770

8/abr/2014 0:49:02 via Web

pmachado
- marcosmaiacv
pmachado
- marcosmaiacv
pmachado
- marcosmaiacv
pmachado
Pela GB está funcionando perfeitamente, mas claro, não eh dual.
No XT1033 ? o/

Sim
Estranho , irei testar agora mesmo , agr que me lembrei que não testei pela GB :o

Estranho?!?! Normal uai kkkk
Não funcionou , como você instalou ? Aqui deu sistem ui parou :/

maszoke?! Eu fiz o procedimento normal, tava na SlimKat, dae instalei a GB e depois a C-mix de hoje.
A de hoje ? Dia 07/04 ? Aqui não pegou D: kk
Conta desativada
  • Posts no fórum: 204

8/abr/2014 0:50:19 via Web

- marcosmaiacv
pmachado
- marcosmaiacv
pmachado
- marcosmaiacv
pmachado
- marcosmaiacv
pmachado
Pela GB está funcionando perfeitamente, mas claro, não eh dual.
No XT1033 ? o/

Sim
Estranho , irei testar agora mesmo , agr que me lembrei que não testei pela GB :o

Estranho?!?! Normal uai kkkk
Não funcionou , como você instalou ? Aqui deu sistem ui parou :/

maszoke?! Eu fiz o procedimento normal, tava na SlimKat, dae instalei a GB e depois a C-mix de hoje.
A de hoje ? Dia 07/04 ? Aqui não pegou D: kk

Affz agora sim é estranho. Tenta instalar pela rom da Ásia pfvr, eu n estou conseguindo aqui nem instalar a stock da Ásia.

Completamente louco, mas um louco consciente.