[MOD][V3] MaliveBooster™ [VÁRIOS DISPOSITIVOS COMPATÍVEIS]

  • Respostas:303
  • AbertoStickySem resposta
  • Posts no fórum: 297

2/jun/2014 19:35:30 via Web

Artur Eduardo

jean

posso instalar esta nova atualização por cima da antiga arthur???

Sim :D

então eu tenho que deixar no mount system né??
pois no modo recovery meu aparelho ja esta em mount system,então eu nem mexo ,é isso??só instalar e ja era,pois ja esta em mount system,,correto??

Conta desativada
  • Posts no fórum: 6.983

2/jun/2014 19:37:03 via App

jean

Artur Eduardo

jean

posso instalar esta nova atualização por cima da antiga arthur???

Sim :D

então eu tenho que deixar no mount system né??
pois no modo recovery meu aparelho ja esta em mount system,então eu nem mexo ,é isso??só instalar e ja era,pois ja esta em mount system,,correto??

Segundo o tópico original do XDA sim

  • Posts no fórum: 2.077

4/jun/2014 1:39:14 via App

Quem já att? notou diferença? e o que mudou?

Estou aqui para ajudar, duvidas só perguntar

  • Posts no fórum: 24

4/jun/2014 7:04:42 via App

fui fazer no xperia mini 10, com Android 4.1.2 e kernel nAa 2.6.32, travou tudo, tive que reinstalar o Android, mas no meu galaxy s3 eu ja tenho o mod do malivebooster, e ja ta muito bom de mais, se eu atualizar sera q vai ficar melhor, e é so fazer o mesmo procedimento encima???

  • Posts no fórum: 380

4/jun/2014 10:30:27 via App

Gerson Rodrigo de Lima

fui fazer no xperia mini 10, com Android 4.1.2 e kernel nAa 2.6.32, travou tudo, tive que reinstalar o Android, mas no meu galaxy s3 eu ja tenho o mod do malivebooster, e ja ta muito bom de mais, se eu atualizar sera q vai ficar melhor, e é so fazer o mesmo procedimento encima???

só instalar por cima com o mesmo procedimento ;)

Conta desativada
  • Posts no fórum: 6.983

4/jun/2014 20:43:06 via Web

Luciano trindade

Boa Tarde!

Funciona na rom original do moto g?

É para funcionar :D

  • Posts no fórum: 297

5/jun/2014 4:22:09 via App

Acho que tem algo errado, se alguém pode me corrigir se eu estiver errado, acho que não deve instalar em mount system e sim em unmont system

  • Posts no fórum: 24

5/jun/2014 7:21:02 via App

eu fiz assim na primeira versão, e hoje na segunda versão, em unmont system, certinho!!!! e to gostando muito da segunda versão

— alterado em 5/jun/2014 7:22:43

  • Posts no fórum: 810

5/jun/2014 8:13:53 via App

jean

Acho que tem algo errado, se alguém pode me corrigir se eu estiver errado, acho que não deve instalar em mount system e sim em unmont system

Próprio dev falou pra mim aqui na pag anterior, "monte o sistema antes de intalar (mount system)"

Contato: patrickmachado.coxa@gmail.com

Conta desativada
  • Posts no fórum: 6.983

5/jun/2014 11:49:38 via App

Gerson Rodrigo de Lima

eu fiz assim na primeira versão, e hoje na segunda versão, em unmont system, certinho!!!! e to gostando muito da segunda versão

Estranho pois o dev disse para ser em mount

  • Posts no fórum: 117

7/jun/2014 22:36:54 via Web

JynAlek (Jayson Galbin)

a instalação é a mesma que a versão 1, ou seja, quem deu unmount system não instalou a v2 nem nada, somente desmontou o sistema

Funcionou PERFEITAMENTE no meu Galaxy S 2 Lite (I9070). Diferença significativa :D

  • Posts no fórum: 71

11/jun/2014 1:59:43 via Web

Galera eu fiz direitinho o mount system porém quando vou instalar dá Aborted!!! :'( :'( :'( alguém sabe o que pode estar acontecendo??? Estou com um S2 Lite e CM da TC 07/06 4.4.3

  • Posts no fórum: 55

11/jun/2014 2:12:02 via Web

descopacte o zip da engine, vá em meta-inf/com/google/android, terá dois arquivos o update-script e o update-binary, você precisa trocar o update-binary por um que funcione no seu aparelho, ou seja, abra o arquivo zip da CM que você instalou, pegue o update-binary da CM e coloque no lugar do update da engine, compacte e instale

  • Posts no fórum: 71

11/jun/2014 4:00:14 via Web

:O:O:O trabalho pra dev nível 999999999% foreve master turbo alone mega super hiper mestre kkkkkkkkkkkkkkkkkkkkkkkkkkkkkk

  • Posts no fórum: 117

11/jun/2014 12:54:03 via App

MarkHenry05

Galera eu fiz direitinho o mount system porém quando vou instalar dá Aborted!!! :'( :'( :'( alguém sabe o que pode estar acontecendo??? Estou com um S2 Lite e CM da TC 07/06 4.4.3

Estranho o.O estou com a mesma ROM no meu S2 Lite e aqui funcionou direitinho. tenta instalar a ROM do zero. bota a stock depois a CM e faz tudo de novo.

  • Posts no fórum: 55

11/jun/2014 23:30:52 via Web

Gustaavo Fernandes

instalei no Galaxy Y com a rom Cyanocream 4 (Android"4.4.2),vamos ver se fica mais fluído do que está kk

Instalou no gingerbread então, Cyanocream é baseada no android 2.3.6, Galaxy Y não tem sequer uma ICS bugfree, coisa que duvido que tenha algum dia