Motorola Moto G (2014) — [ROM][STOCK][5.0.2] Moto G XT1068/69 Lollipop Retail BR e Fazendo ROOT

  • Respostas:663
  • AbertoStickySem resposta
  • Posts no fórum: 5

2/mar/2016 13:59:48 via Web

Bom dia!

Eu atualizei o meu moto 2g para android 6.0, se eu fizer essa programação consigo reverter para o Lollipop?

  • Posts no fórum: 1

3/mar/2016 16:10:17 via Web

Cara muito bom, já havia procurado em diversos lugares pra fazer o root e nada dava certo, com o seu tutorial foi simples e rápido, e o melhor tudo funcionando.
Muito obrigado.

  • Posts no fórum: 1

11/mar/2016 4:03:19 via Web

Bom dia. Cara com exceção das letras m antes de todos os comandos acima. A exemplos:
(m) fastboot flash partition gpt.bin o m não faz parte dos comandos.
Mais o demais tudo ocorreu bem. Consegui recuperar o celular de um amigo que já estava louco.
Ele consegui excluir o sistema operacional do celular.... Incrível...

Parabéns, celular recuperado 11/03/2016 modelo tx1069.

  • Posts no fórum: 200

12/abr/2016 18:17:09 via Web

Tenho todas as rom agora, bacana d+ esse site, ontem mesmo atualizei para o 6.0 , muito bom, mais estou retornando para o 5.0.2 pois jogo playstation 1 e super nintendo no meu moto g com controle ps3 e o sixaxxis não abre no android 6.

  • Posts no fórum: 200

12/abr/2016 18:19:25 via Web

agora tenho uma dúvida, uso claro e oi no meu celular, sempre a oi some o sinal, ja fiz de tudo, tenho que colocar no modo AVIÃO e depois retirar, depois com o tempo o sinal some de novo, problemas só com a oi, ja coloquei, claro,tim e vivo e nem um problema, coloco oi e a rede some...algum sinal???

  • Posts no fórum: 200

12/abr/2016 19:20:39 via Web

Isaias Sarmento

Conseguiu resolveu essa treta? Estou com esse mesmo problema

Qual o problema???
ontem passei para o 6.0 e fiz o root...100% , e hoje acabei de retornar para o 5.0.2 e está 100% , retornei para o 5.0.2 apenas por que o sixaxxis controle não funciona no 6.0 e eu jogo play 1 e super nintendo com o controle ps3.

  • Posts no fórum: 200

13/abr/2016 14:42:19 via Web

estou agora com o moto g2 ,ja instalei o 4.4.4 , 5.0.2 e o 6.0 e o sinal da oi sempre cai,claro perfeito, a OI coloco sempre em modo avião e o sinal retorna,com o tempo ele sai de novo. alguma luz???

  • Posts no fórum: 2

14/abr/2016 3:49:34 via Web

FIZ TODOS OS PROCEDIMENTOS CITADOS, MAS MEU MOTO G XT1068 CONTINUA TRAVADO NA LOGO. POR FAVOR, ME AJUDE!

  • Posts no fórum: 200

14/abr/2016 14:48:52 via Web

Ajeitei o meu sinal da oi, fiz assim, entrei em configurações,mais rede e coloquei pra procurar rede, apareceu OI e ativei ele, desliguei e liguei o aparelho e agora tá OK.

  • Posts no fórum: 7

14/abr/2016 16:16:39 via Web

Meu moto g2 xt1069 está na versão 6.0, eu usava. CM13, mas resolvi voltar para stock fazendo um backup pela twrp, mas quero deixar meu cel novo de novo, posso fazer o processo de colocar a Stock Recovery com meu moto g2 no Android 6.0??