Motorola Moto G — Mensagem japonesa

  • Respostas:48
  • AbertoNão stickyRespondido
  • Posts no fórum: 5

10/jul/2016 12:09:49 via Web

Galera, tá aparecendo frequentemente umas mensagem japonesas no meu Android. Suspeitei de vírus, porém não baixei nada no celular recentemente, também não fiz nada além do usual.
Eu tava jogando clash Royale ontem e de lá pra cá aparecem várias mensagens e não entendo nada. Alguém já viu isso antes e sabe o que significa?
Obrigada.

Obs.: Não me deixaram postar o print. :(

  • Posts no fórum: 5

10/jul/2016 12:19:19 via Web

É algo do tipo

xxxxx(palavra em japonês)

Aí logo em seguida aparece outra

xxxxx(palavra em japonês) : 834 ms/number: 79

Ao logo do tempo essa numeração varia.

  • Posts no fórum: 6

10/jul/2016 15:46:51 via Web

Comigo também está acontecendo isso, mas no meu moto x play e no meu xoom 2.

Você está usando algum launcher que não seja o padrão?

Uma coisa que percebi é que geralmente aparece quando uso a rede, seja de internet ou da rede particular, como na transferência de algum arquivo para meu celular.

  • Posts no fórum: 6

10/jul/2016 15:51:45 via Web

Achei um link do blog macfee, que poderia ajudar. Mas infelizmente por ser novo usuário, não posso postar. Mas é só procurar no google as palavras "Message Japanese android". Procurar por imagens. Vai aparecer uma mensagem parecida com o que está acontecendo.

  • Posts no fórum: 6

10/jul/2016 17:37:10 via Web

Qual o modelo de celular de vocês? Qual a versão de Android que está correndo? O Celular de vocês usa algum launcher? Ele foi "rooteado"? Vocês instalam aplicativos de fontes externas, que não sejam da google play?

Comigo aconteceu em dois modelos de aparelho: o motorola x play e o xooom 2.
O android do x play é o 6.0.1
Estou usando launcher line
Não foi rooteado
E instalo aplicativos apenas do google play.

O xoom 2 é o android 4.0.4
Também está com o launcher line.
E faz tempo que instalei qualquer aplicativo nele.

Quanto mais informações passarem, melhor.

— alterado em 10/jul/2016 17:43:58

  • Posts no fórum: 11

10/jul/2016 17:40:43 via Web

Sony Xperia Z1, apenas jogos da Playstore. Começou ontem... Pra ser sincera os únicos jogos que tenho são Clash Royale, Vikings Gone Wild e Kingsroad. Android 5.1.1 não rooteado. Navegador padrão, Chrome. Não uso launcher.

— alterado em 10/jul/2016 17:41:40

  • Posts no fórum: 258

10/jul/2016 17:47:29 via Web

Geyse Santiago Machado

Galera, tá aparecendo frequentemente umas mensagem japonesas no meu Android. Suspeitei de vírus, porém não baixei nada no celular recentemente, também não fiz nada além do usual.
Eu tava jogando clash Royale ontem e de lá pra cá aparecem várias mensagens e não entendo nada. Alguém já viu isso antes e sabe o que significa?
Obrigada.

Obs.: Não me deixaram postar o print. :(

Olá parece que vc pegou um spyware(Scareware),através da instalação de um app malicioso,para mim vc deve desinstalando último app ate chegar no culpado,tente isso e baixe o Avira antivírus/antimalware,so por segurança,pode usar o MalwareBytes também.
Dica:Não instale nada que surgir ou abrir no navegador.
Se poder dizer o nome de seu dispositivo,mais a versão do Android,vai ser de grande ajuda para um usuário com mais conhecimento.

— alterado em 10/jul/2016 22:15:08

Se lhe ajudei,retribua com um like.
“Se o conhecimento pode criar problemas, não é através da ignorância que podemos solucioná-los.” - Isaac Asimov-

  • Posts no fórum: 258

10/jul/2016 18:25:03 via Web

Thay Mugrabi

Douglas, boa tarde! No meu caso eu não instalei nada, estava jogando Kingsroad quando começou...

Talvez este post possa ajudar em algo:

http://www.androidpit.com.br/aprenda-a-remover-virus-do-seu-android

estou usando o kingsroad,para ver o q acontece..

— alterado em 10/jul/2016 18:27:02

Se lhe ajudei,retribua com um like.
“Se o conhecimento pode criar problemas, não é através da ignorância que podemos solucioná-los.” - Isaac Asimov-

  • Posts no fórum: 6

10/jul/2016 19:01:09 via Web

Passei o avast, o ad network, o malwarebytes, o kaspersky... e não detectaram nada...

  • Posts no fórum: 258

10/jul/2016 19:17:41 via Web

PauloRN

Passei o avast, o ad network, o malwarebytes, o kaspersky... e não detectaram nada...

Desinstalou app' recentes,como disse,pode ser isso..Vamos focar em algo que ja esta no sistema,procure e poste se poder...

Se lhe ajudei,retribua com um like.
“Se o conhecimento pode criar problemas, não é através da ignorância que podemos solucioná-los.” - Isaac Asimov-

  • Posts no fórum: 6

10/jul/2016 20:00:33 via Web

Os últimos apps que instalei foram
Bom dia;
Walli;
Playerxtrene;
ES Task Manager
VLC

Mas essas mensagens também estão aparecendo no Xoom 2. E Esse faz tempo que não instalo nada, pois ele uso apenas pra ver videos e ler algo.

  • Posts no fórum: 2

10/jul/2016 20:15:27 via Web

Eu também estou com o mesmo problema no meu Moto G, começou a aparecer depois que comecei a jogar "Lep's World", deve te alguma relação com os anúncios que aparecem no jogo... Também já passei anti vírus mas não detectaram nada...

  • Posts no fórum: 11

10/jul/2016 20:49:50 via Web

Passei Avast e detectou malware no Kingsroad. Desinstalei mas continua aqui e fui tentar reinstalar o Kingsroad e acusou Trojan de novo.

Procurei na Internet e vi que nos últimos dias 90% dos Android foram infectados com o HummingBad. Espero que não seja isso...

  • Posts no fórum: 258

10/jul/2016 20:56:52 via Web

Thay Mugrabi

Passei Avast e detectou malware no Kingsroad. Desinstalei mas continua aqui e fui tentar reinstalar o Kingsroad e acusou Trojan de novo.

Procurei na Internet e vi que nos últimos dias 90% dos Android foram infectados com o HummingBad. Espero que não seja isso...

Pode ate sero problema e que aqui nao uso um processador Arm..E testando Kingsroad ele roda um pouco estranho,no de vcs aparecia propagandas antes?Aqui nao apareceu mas deu um leg,no meu Zenfone 5..

Se lhe ajudei,retribua com um like.
“Se o conhecimento pode criar problemas, não é através da ignorância que podemos solucioná-los.” - Isaac Asimov-

  • Posts no fórum: 575

10/jul/2016 21:01:02 via Web

Thay Mugrabi

Passei Avast e detectou malware no Kingsroad. Desinstalei mas continua aqui e fui tentar reinstalar o Kingsroad e acusou Trojan de novo.

Procurei na Internet e vi que nos últimos dias 90% dos Android foram infectados com o HummingBad. Espero que não seja isso...

Boa tarde!!! Quando esse tipo de coisa acontece o recomendado é formatar o smartphone. O ruim é que vc vai ter que instalar e configurar seus apps de novo, caso não tenha um backup do sistema.

Smartphone: Moto G 2014 (XT1069) - Codinome: Titan
Sistema: AOSP
Kernel: Stock
Versão do Android: 5.1.1.