Sony Xperia Z3 — Som baixo

  • Respostas:32
  • AbertoNão stickySem resposta
  • Posts no fórum: 1

9/jul/2015 2:54:38 via Web

Jon O.

Alguma novidade sobre o conserto do probelma com o som depois da atualização?

Estou com o mesmo problema, alguém conseguiu resolver?

  • Posts no fórum: 1

4/set/2015 16:09:43 via Web

Então entrei em contado com a Sony e eles mandaram dar um Master reset... Caso não resolvesse era p ir nas configurações e restaurar de fábrica.

  • Posts no fórum: 2

9/nov/2015 20:22:54 via Web

O Z3 não funciona com p2 do carro, o som fica saindo só no próprio celular, funciona com qualquer outro celular menos com z3.
Alguém tem a solução?

  • Posts no fórum: 3

10/nov/2015 3:11:28 via App

Paulo Granatto

Então entrei em contado com a Sony e eles mandaram dar um Master reset... Caso não resolvesse era p ir nas configurações e restaurar de fábrica.

resolvesse?

  • Posts no fórum: 2

11/nov/2015 17:33:46 via Web

Max Djamys

O Z3 não funciona com p2 do carro, o som fica saindo só no próprio celular, funciona com qualquer outro celular menos com z3.
Alguém tem a solução?

Eduardo Max
O Reset não resolveu, a Sony me informou que meu som original do Clio era incompatível com Android 5.1.1 do Z3, porém testei um Samsung Note com mesmo sistema e também funciona, testei meu z3 em um outro som pionner mvh-078ub na função auxiliar com cabo P2 funciona normalmente.
Meu som original do Clio não tem a função auxiliar, foi feito uma ligação interna do cabo P2 direto no som porém, funciona com todos os aparelhos e dispositivos de diversas marcas como celulares motorola, iphone, Samsung, Sony, notebooks e tablets, mas só não funciona com modelo z3.

  • Posts no fórum: 1

29/nov/2015 3:33:24 via Web

Caros, também achei que após atualizar para o lollipop o volume do som diminuiu bastante. Visitei vários fóruns e contatei a sony, que me mandou efetuar o master reset. Não efetuei o reset e o som, a cada dia ficava mais baixo a ponto de praticamente não mais ouvir o toque.

Também já havia tentado efetuar limpeza do orifício do alto falante do auricular, mas não resolveu.

Não sei se é o mesmo problema do de todos vocês, mas RESOLVI O PROBLEMA DO MEU com uma limpeza NO ORIFÍCIO DO MICROFONE (o de baixo, onde se fala). Não sei se estava de bobeira, mas eu, particularmente, não sabia que o som do toque e também do som de mídia eram emitidos no orifício inferior do microfone e não no superior do auricular.

Assim, após a limpeza, o meu aparelho voltou a ter o som em bom volume. Vale lembrar que esta limpeza tem que ser executada com bastante cautela, para não danificar o alto falante. Eu fiz com uma escova de dentes com cerdas macias e água com sabão líquido.

Bom, se resolveu para mim, talvez também resolva para vocês. Não custa tentar.

Espero ter ajudado.

  • Posts no fórum: 1

7/dez/2015 18:54:02 via Web

Meu telefone apresentou o mesmo problema, levei na autorizada e o telefone retornou com o mesmo problema.
Será que é possível, fazer um downgrade para versão anterior?

  • Posts no fórum: 1

10/mar/2016 18:43:16 via Web

Boa tarde, alguém já conseguiu resolver o problema com o áudio do Z3 Compact? está muito baixo, e alguém sabe quando sairá a atualização novamente para o android 6.0?