Motorola Moto G — Moto G5 Plus - não liga, totalmente apagado.

  • Respostas:2
  • AbertoNão stickySem resposta
  • Posts no fórum: 1

15/01/2018, 14:41:49 via Web

Olá, bom dia!
Domingo pela manhã estava usando normalmente o celular até quando fui na feira, estava sem bolso e deixei ele preso na cintura. Antes de chegar no carro peguei o celular na mão e estava funcionando, até então ok, prendi ele na cintura novamente, entrei no carro e fui até minha casa, chegando lá quando fui usa-lo notei que estava totalmente apagado sem nenhum sinal de vida, pensei que fosse a bateria (estava com bastante carga antes de dar o problema), mesmo assim fui até a tomada e pluguei no carregador, não apareceu nem o aviso de carregamento. Esta um mistério pois já tentei diversos procedimentos aqui do site e nada. Um deles que achei que daria certo foi manter por 1 minuto na tomada e depois mante pressionado por 2 mins até acender a luz de LED, o meu acendeu e apagou rapidamente depois de 1hora na tomada não ligou. Sera que apertou botões e desconfigurou alguma coisa? ou por estar muito calor no dia a bateria pifou? Está um mistério pois não consigo nem reseta-lo. Alguem poderia me ajudar? ou o melhor a se fazer é buscar profissionais para reparo?

AC&MM

Responder
  • Posts no fórum: 1 164

15/01/2018, 15:43:43 via Web

Marcos Tavares

Olá, bom dia!
Domingo pela manhã estava usando normalmente o celular até quando fui na feira, estava sem bolso e deixei ele preso na cintura. Antes de chegar no carro peguei o celular na mão e estava funcionando, até então ok, prendi ele na cintura novamente, entrei no carro e fui até minha casa, chegando lá quando fui usa-lo notei que estava totalmente apagado sem nenhum sinal de vida, pensei que fosse a bateria (estava com bastante carga antes de dar o problema), mesmo assim fui até a tomada e pluguei no carregador, não apareceu nem o aviso de carregamento. Esta um mistério pois já tentei diversos procedimentos aqui do site e nada. Um deles que achei que daria certo foi manter por 1 minuto na tomada e depois mante pressionado por 2 mins até acender a luz de LED, o meu acendeu e apagou rapidamente depois de 1hora na tomada não ligou. Sera que apertou botões e desconfigurou alguma coisa? ou por estar muito calor no dia a bateria pifou? Está um mistério pois não consigo nem reseta-lo. Alguem poderia me ajudar? ou o melhor a se fazer é buscar profissionais para reparo?

Se ele ainda estiver na garantia, o melhor a se fazer é levá-lo em uma assistência técnica da Motorola. Caso não esteja mais na garantia, leve-o à uma assistência de sua confiança pra fazer um diagnóstico. Pois pelo que parece, é mais um problema de hardware do que de software.

AC&MM
Galaxy J7 Pro
Moto X Force
Galaxy Tab S3

Responder

Artigos recomendados