Samsung Galaxy S2 Lite — CYANOGENMOD 10.1 BETA S2 LITE 4.2.2 JB

  • Respostas:3.486
  • AbertoStickySem resposta
  • Posts no fórum: 163

26/jun/2013 4:13:54 via Web

Murilo Zangirolami
Estou baixando, em breve irei comentar !
comenta mesmo amigo, e por favor comente tambem os bugs. Estou muito afim de botar essa rom mas estou um pouco inseguro.
  • Posts no fórum: 319

26/jun/2013 4:29:37 via App

Pode deixar cara ! Ta fazendo o download aqui, ta demorado, mas jaja vejo se ainda continua os bugs de antes, ou se arrumou, eaos poucos vou vendo o resto !
Mas cara, coloca a do dia 24, ta boa, com alguns bugs ja colocados no forum, caso ja tenha a do dia 24, instale a do dia 25, se estiver ruim, volte a do 24
Conta desativada
  • Posts no fórum: 12.402

26/jun/2013 5:24:00 via App

mais uma vez tem que reinstalar os gapps, também não vi nada de diferente ainda.

Quando você for seguir um tutorial,primeiro leia atentamente o passo a passo,em seguida leia os relatos das duvidas e dificuldades que outros tiveram ao fazer o tutorial, assim você terá toda a confiança para prosseguir com o tutorial sem problemas.
Se alguém lhe ajudou, não esqueça de agradecer, clicando no icone de positivo,isso incentiva quem está aqui disposto a ajudar .

Conta desativada
  • Posts no fórum: 12.402

26/jun/2013 6:38:32 via App

sacanagem recém baixei a do dia 25 e agora saiu outra dia 26 affff,tão de pegadinhas, Rsrsr.

Quando você for seguir um tutorial,primeiro leia atentamente o passo a passo,em seguida leia os relatos das duvidas e dificuldades que outros tiveram ao fazer o tutorial, assim você terá toda a confiança para prosseguir com o tutorial sem problemas.
Se alguém lhe ajudou, não esqueça de agradecer, clicando no icone de positivo,isso incentiva quem está aqui disposto a ajudar .

  • Posts no fórum: 319

26/jun/2013 6:39:26 via Web

KKKKKKKKKK, devem ter colocado a errada, kkkkk
Eu estou tentando baixar, só da erro aqui, kk, agora liguei o pc pra baixar por ele.
  • Posts no fórum: 319

26/jun/2013 6:47:00 via Web

Murilo Zangirolami
A minha também mano, geralmente baixava rápido, hoje tá demorando pra caraaaamba
Fui baixar a primeira vez pelo cel, chegou no 93%, apareceu que o link tinha sido removido, ai coloquei pra baixar de novo, e aideu erro no 46%, ai liguei o pc, e coloquei, e cloquei junto no celular !
No pc, o navegador simplesmente fechou, e no cel começou a ir até 115%, depois deu falha !
Tá duuuro aqui, mas não durmo enquanto nao baixar, kkkkk
Conta desativada
  • Posts no fórum: 12.402

26/jun/2013 7:45:09 via App

o meu ta baixando ,mas eu gastei o restinho da minha franquia com a outra, agora vou o resto da noite pra baixa essa direto no celular, rsrs

Quando você for seguir um tutorial,primeiro leia atentamente o passo a passo,em seguida leia os relatos das duvidas e dificuldades que outros tiveram ao fazer o tutorial, assim você terá toda a confiança para prosseguir com o tutorial sem problemas.
Se alguém lhe ajudou, não esqueça de agradecer, clicando no icone de positivo,isso incentiva quem está aqui disposto a ajudar .

  • Posts no fórum: 319

26/jun/2013 7:51:01 via App

Instalei e.nao vi nenhuma diferença !
Ainda sem camera de video, com os defeitos de transiçao de tela, sem funçao otg,

— alterado em 26/jun/2013 8:09:52

  • Posts no fórum: 30

26/jun/2013 14:27:06 via Web

jefferson h.
Michel N de Souza
baixa os links aqui do fórum tu deve ter baixado pro 9070p por engano ,esses a
aq
do fórum já testei estão 100%

Jefferson, fiquei com esse receio tmb nesta manhã, então baixei novamente daqui deste tópico e recoloquei os arquivos no samsung e advinha? Nada novamente. To quase para gravar o processo em video, postar no minha pagina no youtube e te mandar o link. Tenho certeza que não ficou nada para tras. Percebi que a recuperação tmb está com problemas. Após fazer backup nandroid, instalei o CM 10.1 e como nao deu certo, fui fazer recuperacao e ele esta dando a mensagem "md5 mismatch".[/quote]
olá, eu recomendo fazer o downgrade, atualizar a rom com a VJLPD, e depois instalar a cm10 e em seguida a cm10.1, sempre fazendo todo o processo, se depois de tudo isso, der o mesmo problema, por algum motivo o teu aparelho pode não estar aceitando a cyanogenmod.[/quote]

Bom dia Jefferson,

Infelizmente desistindo de instalar o 4.2.2, ja fiz tudo que podia ser feito.
Fiz wipes Downgrade 2.3.5 iniciei sistema, fiz wipes intalei a 2.3.6 iniciei sistema, fiz wipes instalei 4.1.2 iniciei sistema, fiz wipes instalei CM 10 iniciei sistema, fiz wipes instalei 4.2.2 sistema ficou no bootanimation CM.

Por desencargo de conciencia fiz todos os wipes: Cache, data e darwik e recomecei denovo minha luta, wipes e instalações novamente. E? nada de novo.

Como um aparelho não aceita um so que todos os outros instalaram?
Conta desativada
  • Posts no fórum: 12.402

26/jun/2013 14:45:56 via Web

o primeiro boot é demorado mesmo, de 10 a 15 mim, mas não passa de meia hora, muito estranho mesmo isso.

Quando você for seguir um tutorial,primeiro leia atentamente o passo a passo,em seguida leia os relatos das duvidas e dificuldades que outros tiveram ao fazer o tutorial, assim você terá toda a confiança para prosseguir com o tutorial sem problemas.
Se alguém lhe ajudou, não esqueça de agradecer, clicando no icone de positivo,isso incentiva quem está aqui disposto a ajudar .

  • Posts no fórum: 30

26/jun/2013 16:50:14 via Web

jefferson h.
o primeiro boot é demorado mesmo, de 10 a 15 mim, mas não passa de meia hora, muito estranho mesmo isso.

A vontade é tante de testar rom mais nova e moderna que já que o smart ta limpo acho que vou testar mais 1 vez.
Vamu que vamu. vou esperar até 30 minutos, se não rolar ai eu desisto de vez.