ASUS Zenfone 5 — Zenfone 5 - Sem áudio de repente.

  • Respostas:75
  • AbertoNão stickySem resposta
  • Posts no fórum: 1

21/jan/2016 15:52:06 via Web

Tive o mesmo problema de muitos. Apareceu a mensagem "Tomada de áudio conectada", e lá se foi o som do meu asus. Eu só conseguia ouvir as pessoas nas ligações, usando um fone de ouvido ou colocando em viva-voz. Depois de tentar várias soluções postadas pela internet, resolvi o problema da seguinte forma:

Peguei 2 clips de papel (de metal), abri um pouco ambos e coloquei no conector de fone de ouvido, um de cada lado, até que sumiu aquela notificação e o som voltou. Foi a única solução encontrada para meu problema.

  • Posts no fórum: 2

15/fev/2016 22:11:05 via Web

Nem uma coisa nem outra pessoal

O problema na real é no auto falante interno e não tem nada a vê com bug ou sistema.

Faça o seguinte para ter certeza:

Abra a tampa traseira e localize o alto falante interno do aparelho ( um quadradinho pequeno na extremidade esquerda do aparelho).

Com o aparelho ligado, coloque alguma música ou vídeo para rodar e pressione levemente esse quadradinho.

Você perceberá que o som voltará normalmente quando se aperta o alto falante e depois quando solta o som desaparece.

Se isso ocorrer o problema realmente só se resolve em assistência e a causa geralmente são quedas e pancadas no aparelho ou simplesmente com a utilização frequente ele acaba queimando.

— alterado em 15/fev/2016 22:12:13

  • Posts no fórum: 1

20/fev/2016 15:31:23 via Web

Meu zenfone 5 recentemente sinalizou o fone de ouvido como se estivesse conectado, mas nunca está, de forma que se eu quiser falar com alguém eu tenho que pôr no viva-voz. O pior é que para ouvir um áudio, só consigo com um fone de ouvido. O que eu faço?

  • Posts no fórum: 2

23/fev/2016 18:46:11 via Web

O Meu telefone de repente para de funcionar a Caixa de Som, eu nao conseguia ouvir videos de midia, alarme ficou mudo,.... etc...
Eu segui um conselho aqui e deu certo.
Tenho ZENFONE 6
Minha memoria interna estava lotada, eu fui e deletei muitos arquivos, abriu espaço na memoria.
Meu telefone voltou, deu certo.

Obrigado pelas dicas.

  • Posts no fórum: 1

26/fev/2016 11:51:27 via Web

Cansado de tentar solucionar o problema de "TOMADA DE AUDIO CONECTADA" do Zenfone 5 e ao ler o quê o Tiago Pires escreveu, decidi chutar o balde e apelar para soluções mais radicais. Ao inés de enfiar um Clip de papel (metal) no conector do fone de ouvidos enfiei (delicadamente) um fio de cobre descascado com os filamentos torcidos similares a uma corda. Fiz vários movimentos circulares com o celular ligado. E pasmem... deu certo! Aquele ícome chato sumiu! kkkk
Agora, consigo ouvir o audio dos vídeos do Youtube e ouvir músicas em MP3 com o som externo.
No meu caso, o único detelhe é que toda vez que reinicio o aparelho o ícone de "tomada de audio conectada" retorna sendo eu obrigado a repetir o procedimento.

Agora, falta apenas descobrir o problema de congelamento da tela ao fazer ligações pois já tentei de tudo e não funcionou no meu aparelho.

  • Posts no fórum: 2

1/mar/2016 16:49:14 via Web

Pessoal, meu telefone temporariamente voltou o som, porem perdi de novo, dai eu entrei no GERENCIADO DE ARQUIVO e pedi para LIMPAR O LIXO, funcionou novamente, depois de algumas horas ele ficou mudo novamente e ate agora esta MUDO, funcionou apenas temporariamente.
Isso significa que nao problema fisico e sim de alguma configuracao ou falha do sistema, sei la.
Porem nao estou com problemas no fone de ouvido, quando coloco ouço normalmente.

Se caso alguem encontrar a solucao para a Caixa de Som ficaria contente.

Obrigado

  • Posts no fórum: 1

1/mar/2016 19:55:20 via Web

Pessoal,
Não sei se é o mesmo problema de todos, o meu Zenfone 6, o alto falante fica mudo do nada. As vezes o som volta, as vezes desaparece.
Mas o som do alto falante interno esta ok, ou seja, ligações eu recebo e faco normalmente, somente o som externo que desaparece, com fone de ouvido também funciona.

Eu já a solução paliativa, mas não a definitiva
Quando o som desaparece, se voce colocar a mão na parte superior da tela, como se fosse o seu ouvido encostando no aparelho quando voce o utiliza, e ficar tirando a mao e voltando, o som volta.
É que todas as vezes que o aparelho acha que voce colocou no ouvido ele corta o som externo e pssa para o interno.Fazendo isto ele volta a funcionar.
Mas ele continua ainda de tempos em tempos (5x ao dia) desligando o alto falate.

  • Posts no fórum: 3

3/jun/2016 18:57:00 via Web

Talvez voce precise baixar algum sistema de som no playstore pode ser que tenha sido desativado ou banido por algum vírus,espero que consiga solucionar!

  • Posts no fórum: 1

19/jul/2016 17:31:16 via Web

Meu Deus !! Cara o meu aconteceu exatamente isso ! Já fiz De tudo e não obtive resultados ... já liguei até na assistência técnica ! :'(

  • Posts no fórum: 1

23/jul/2016 1:39:26 via Web

Voce sabe se custa caro?? o meu deu esse problema hoje quando estava em uma ligação no viva voz, ai fiz o que voce disse e quando apertei o som saiu .

  • Posts no fórum: 1

20/set/2016 18:02:25 via Web

Olá... meu Asus apresentou o mesmo problema... do nada não consigo mais ouvir as ligações ..só consigo pelo viva voz.
alguem pode me ajudar ?

  • Posts no fórum: 1

1/nov/2016 21:56:41 via Web

Acabei de fazer um teste aqui no meu aparelho que tem a presentado o mesmo problema porem de forma aleatória. Aparentemente o problema Ta no conector de áudio que faz o aparelho achar que tem um fone conectado nele. Usei uma chave fina e precionei o conector algumas vezes. ele parece tem algum tipo de botão no fundo do conector que reconhece como o fone ligado. No meu caso inicialmente resolveu só preciso ver por quanto tempo..... mas pelo que eu to vendo é o conector mesmo

— alterado em 1/nov/2016 21:58:36