LG Optimus L5 — [TUTORIAL][ROM][4.4.4][E610/612] Unofficial CyanogenMod 11

  • Respostas:1.500
  • AbertoStickySem resposta
  • Posts no fórum: 378

3/dez/2013 23:27:41 via App

como pode, iniciei com cm na 10 .. nunca tive nenhum problema desse tipo e ate agora tbm não . não precisei alterar nada no moden e meu cell funciona normalmente no computador '-'

Pra não falar que não nenhum tipo de problema .. quando conecto no aparelho de som, nao sai a musica, toca só no aparelho s:
  • Posts no fórum: 8

4/dez/2013 1:04:56 via Web

Repost porque ninguem deve ter visto

Na primeira versão tinha uma segunda tela no caso dessas outras versões não tem, eu gostaria de saber se é algum problema na instalação ou retiraram essa segunda tela (launcher) , gostaria de usar o googlenow mas sem essa segunda tela ou launcher não aparece a opção googlenow. alguem sabe como arrumar ou se foi retirado das novas versões?
Obs: instalei a Cm11 com todos wipes e tudo mais...
  • Posts no fórum: 2.046

4/dez/2013 1:43:04 via Web

Jhonatan Froeder
jefferson h.
o pessoal que joga , o dev pediu pra testar esse patch de performance:test1.zip
Pra qual versão da cm11?
Olá Jhonatan, pela lógica seria para a Beta 1, testa aí e fala se ficou melhor.

"Antes de realizar qualquer procedimento, leia, aprenda, entenda, tire as dúvidas lendo, execute, se tiver problemas leia as experiências dos outros usuários, e re-execute, persista e nunca desista!"

Novo no fórum? Leia as regras de publicações, elas vão te ajudar muito na hora de postar um novo tópico.

  • Posts no fórum: 470

4/dez/2013 16:41:58 via Web

Cleiton Brasil
Repost porque ninguem deve ter visto

Na primeira versão tinha uma segunda tela no caso dessas outras versões não tem, eu gostaria de saber se é algum problema na instalação ou retiraram essa segunda tela (launcher) , gostaria de usar o googlenow mas sem essa segunda tela ou launcher não aparece a opção googlenow. alguem sabe como arrumar ou se foi retirado das novas versões?
Obs: instalei a Cm11 com todos wipes e tudo mais...

Se vc está se referindo aos widget, só conseguirá à sua direita , quando arrastar para colocá-lo em uma nova tela force para a direita que abrirá uma nova tela. Tive essa mesma duvida.
  • Posts no fórum: 470

4/dez/2013 16:43:45 via Web

Hoje ao testar o gravador áudio original da CM 11, não consegui fazer funcionar, alguém mais tá com esse bug?
  • Posts no fórum: 470

4/dez/2013 21:49:47 via Web

Mateus Couto
gente vocês podem me passar o links da cm11? , não consigo conectar no wifi nem por nada :/
Tá lá na primeira pagina deste post. Já tentou mudar no roteador do seu Wi-fi a segurança para WEP?
  • Posts no fórum: 3

5/dez/2013 3:33:08 via Web

Boa noite pessoal, desculpem minha ignorância! mais não estou encontrando as opções de desenvolvedor!
Obs: Estou com a beta1 instalada.
  • Posts no fórum: 2.046

5/dez/2013 3:36:13 via Web

Sobre o dispositivo, numero da compilação e click sete vezes em cima.

"Antes de realizar qualquer procedimento, leia, aprenda, entenda, tire as dúvidas lendo, execute, se tiver problemas leia as experiências dos outros usuários, e re-execute, persista e nunca desista!"

Novo no fórum? Leia as regras de publicações, elas vão te ajudar muito na hora de postar um novo tópico.

  • Posts no fórum: 3

5/dez/2013 3:40:09 via Web

Cleiton Brasil
Repost porque ninguem deve ter visto

Na primeira versão tinha uma segunda tela no caso dessas outras versões não tem, eu gostaria de saber se é algum problema na instalação ou retiraram essa segunda tela (launcher) , gostaria de usar o googlenow mas sem essa segunda tela ou launcher não aparece a opção googlenow. alguem sabe como arrumar ou se foi retirado das novas versões?
Obs: instalei a Cm11 com todos wipes e tudo mais...

Cleiton, é só ao vc adicionar um widget arrastá-lo para a direita. Conforme o Jefferson disse anteriormente essa versão não aceita ficar uma tela "vazia" na launcher, Tem que haver algo nela se não ela desaparece. Quanto ao Googlenow, no meu funcionou normalmente. ao clicar na barra de pesquisa na tela inicial pela primeira vez já é dada a opção para instalá-lo.
  • Posts no fórum: 2.046

5/dez/2013 3:43:24 via Web

Mábio carvalho
Laíre S.
Sobre o dispositivo, numero da compilação e click sete vezes em cima.
deu certo! Obrigado Laíre!
Por nada amigo, qualquer coisa, é só peguntar. :D

— alterado em 5/dez/2013 3:43:48

"Antes de realizar qualquer procedimento, leia, aprenda, entenda, tire as dúvidas lendo, execute, se tiver problemas leia as experiências dos outros usuários, e re-execute, persista e nunca desista!"

Novo no fórum? Leia as regras de publicações, elas vão te ajudar muito na hora de postar um novo tópico.

  • Posts no fórum: 99

5/dez/2013 11:50:14 via Web

aê galera, ñ sei se é só aqui mas to tendo dificuldade em selecionar o modo preferencial de rede, ñ consigo por em apenas 3g, mesmo configurando o perfil pra ficar em 3g o celular teima em cair pra conexão 2g quando o 3g fica meio fraco, alguem ja teve esse problema? :S
  • Posts no fórum: 15

5/dez/2013 14:38:11 via Web

Carlos Manoel
Sim no meu está funcionando, segue a instrução do Laire que dá certo, se não estiver aparecendo o "opções do desenvolvedor" em configurações vá em Configurações/Sobre o telefone/ clique 7 vezes sobre o numero da versão vai te dar a mensagem que você é super usuário, ai volte à configuração q lá em baixo vai estar aparecendo "opções do desenvolvedor" procura lá Depuração de UB e ative.


continuo na mesma ...eu fiz o teste voltando para cm 10 e funcionou de boa ...mais quando eu coloco a cm 11 o pc não reconhece o cel....ativo a depuração USB e quando conecto o celular aparece depuração USB ativa mais no pc não conecta...
  • Posts no fórum: 7

6/dez/2013 4:30:46 via Web

alguém ai está com esse problema o celular reiniciando quando instala um aplicativo mesmo da paly store ou do sd o meu esta com essa zica alguém sabe resolver ou é mais um bug :grin: