LG Optimus L5 — [TUTORIAL][ROM][4.4.4][E610/612] Unofficial CyanogenMod 11

  • Respostas:1.500
  • AbertoStickySem resposta
  • Posts no fórum: 7

8/dez/2013 12:57:25 via App

Bom dia a todos!

Gostaria de colocar a essa nova versão do cyanogemod 11.0, mais antes gostaria de saber de vocês se tem muito bugs e se realmente vale a pena sair da stock 4.4 para essa?
Possuo um Nexus 4.
Conta desativada
  • Posts no fórum: 111

8/dez/2013 13:05:23 via App

robert costa
Bom dia a todos!

Gostaria de colocar a essa nova versão do cyanogemod 11.0, mais antes gostaria de saber de vocês se tem muito bugs e se realmente vale a pena sair da stock 4.4 para essa?
Possuo um Nexus 4.
cara aqui è a área do LG L5 mais blz essa do tópico VC não pode baixar ,se VC quer um cyanogem para o nexus 4 tem no site oficial do cyanogem :) tbm olhe no forum do seu dispositivo

edit:a cyanogem do nexus 4 saio a pouco tempo mais não sei se esta estável só testando mesmo

— alterado em 8/dez/2013 13:10:32

Conta desativada
  • Posts no fórum: 111

8/dez/2013 13:06:46 via App

depois q coloquei o kernel com OC o celular reinicia sozinho :(
  • Posts no fórum: 2.046

8/dez/2013 13:45:08 via Web

Vinicius Dell
depois q coloquei o kernel com OC o celular reinicia sozinho :(
Faça os wipes e reinstale a rom, mais dessa vez não ponha mais o kernel. Solução mais simples! :D

— alterado em 8/dez/2013 13:45:19

"Antes de realizar qualquer procedimento, leia, aprenda, entenda, tire as dúvidas lendo, execute, se tiver problemas leia as experiências dos outros usuários, e re-execute, persista e nunca desista!"

Novo no fórum? Leia as regras de publicações, elas vão te ajudar muito na hora de postar um novo tópico.

Conta desativada
  • Posts no fórum: 2.286

8/dez/2013 13:47:27 via App

Laíre S.
Vinicius Dell
depois q coloquei o kernel com OC o celular reinicia sozinho :(
Faça os wipes e reinstale a rom, mais dessa vez não ponha mais o kernel. Solução mais simples! :D
só precisa do Wipe cache e dalvik cache e reinstala a rom normalmente

Bruno Tallyson

Conta desativada
  • Posts no fórum: 111

8/dez/2013 14:00:38 via App

Bruno Thallyson
Laíre S.
Vinicius Dell
depois q coloquei o kernel com OC o celular reinicia sozinho :(
Faça os wipes e reinstale a rom, mais dessa vez não ponha mais o kernel. Solução mais simples! :D
só precisa do Wipe cache e dalvik cache e reinstala a rom normalmente
já arrumei instalei o kernel do e612 do tópico

— alterado em 8/dez/2013 14:01:14

  • Posts no fórum: 2.046

8/dez/2013 14:09:27 via Web

Vinicius Dell
Bruno Thallyson
Laíre S.
Vinicius Dell
depois q coloquei o kernel com OC o celular reinicia sozinho :(
Faça os wipes e reinstale a rom, mais dessa vez não ponha mais o kernel. Solução mais simples! :D
só precisa do Wipe cache e dalvik cache e reinstala a rom normalmente
já arrumei instalei o kernel do e612 do tópico
Boa, foi mais esperto que nós. :grin:

"Antes de realizar qualquer procedimento, leia, aprenda, entenda, tire as dúvidas lendo, execute, se tiver problemas leia as experiências dos outros usuários, e re-execute, persista e nunca desista!"

Novo no fórum? Leia as regras de publicações, elas vão te ajudar muito na hora de postar um novo tópico.

  • Posts no fórum: 27

9/dez/2013 14:11:21 via Web

Estou tendo 02 erros com a CM 11, um é no aplicativo Waze, após abrir aparece a mensagem "o Waze parou". As vezes fica dando uma mensagem sem parar "o exange parou". E um probleminha ao tentar excluir algum aplicativo que já veio no celular. Eu uso o root appp delete, qndo clico no app que quero excluir(ex: o Apollo), aparece uma tela informando que preciso ter permissão root: .
Conta desativada
  • Posts no fórum: 111

9/dez/2013 16:15:33 via Web

Diogenes Silva
Estou tendo 02 erros com a CM 11, um é no aplicativo Waze, após abrir aparece a mensagem "o Waze parou". As vezes fica dando uma mensagem sem parar "o exange parou". E um probleminha ao tentar excluir algum aplicativo que já veio no celular. Eu uso o root appp delete, qndo clico no app que quero excluir(ex: o Apollo), aparece uma tela informando que preciso ter permissão root: .
o waze tbm to com esse problema mais tem bastante gente assim depois ta ultima atualização acho que e problema no waze mesmo,no excluir apps estou usando TitaniumBackup e ta normal
Conta desativada
  • Posts no fórum: 111

10/dez/2013 15:41:49 via Web

Diego Sthepen
aê galera gapps novo la no site :D
instalei o novo Gapps e deu um monte de bug ahushua, voltei para o anterior
  • Posts no fórum: 99

10/dez/2013 19:21:13 via Web

Tu fez os wipes??
aqui o gapps ficou otimo mano, só o ART que ainda não funciona, liberou uma grande quantidade de memoria interna com esse gapps, tem muito app que ta bem menor
Conta desativada
  • Posts no fórum: 111

10/dez/2013 19:52:27 via App

Diego Sthepen
Tu fez os wipes??
aqui o gapps ficou otimo mano, só o ART que ainda não funciona, liberou uma grande quantidade de memoria interna com esse gapps, tem muito app que ta bem menor
não,Não tinha feito vo tentar aqui,obrigado ☺
Conta desativada
  • Posts no fórum: 111

10/dez/2013 22:20:12 via App

Diego Sthepen
depois diz ai o que acho :D
qual vc baixo ?ahsusus, continuou dando bugs no teclado e na tecla voltar