LG Optimus L5 — [TUTORIAL][ROM][4.4.4][E610/612] Unofficial CyanogenMod 11

  • Respostas:1.500
  • AbertoStickySem resposta
  • Posts no fórum: 22

31/jan/2014 15:17:10 via Web

Alguém pode me passar o link direto da GAAPS dessa CM Beta 4 ? eu não sei procurar a certa no XDA :/
Dês de já agradeço.

— alterado em 31/jan/2014 15:17:54

  • Posts no fórum: 378

31/jan/2014 22:37:13 via App

Diogo
Alguém pode me passar o link direto da GAAPS dessa CM Beta 4 ? eu não sei procurar a certa no XDA :/
Dês de já agradeço.

Não tem segredo mano , só entrar no link disponível e baixar o ultimo pela data de postagem, pelo que me lembro e o ultimo link ai você instala pelo cwm .
Conta desativada
  • Posts no fórum: 111

1/fev/2014 2:49:45 via Web

só meu l5 q não esta reproduzindo videos ou é bug da cm ??
  • Posts no fórum: 30

1/fev/2014 3:09:03 via App

o meu reproduz normal, mas quando assisto no YouTube tem pequenos travamentos de imagem!
  • Posts no fórum: 4

1/fev/2014 6:02:40 via Web

Alguem me Ajuda porfavor Poxa vida ninguem me ajuda , eu to com esse problema desde versões anteriores do cyanogen 11 , eu coloquei a Beta 4 pra ver resolve e continua a mesma coisa , mesmo com o fone de ouvido conectado , o som sai pelo alto falante e nao pelo fone de ouvido me ajuda por favorrrrrrrrrrrrrr:angry::angry::angry::angry::angry::angry::angry::angry::angry::angry:
  • Posts no fórum: 30

1/fev/2014 14:11:44 via App

cara já tentou colocar uma versão que não seja CM pra testar?
nunca tive esse tipo de problema e nem nada parecido!!
  • Posts no fórum: 30

1/fev/2014 14:53:21 via App

tiago lima
acabei de instalar a cm 11 beta 4 e deu erro 7 alguem teve esse erro como resolver !!!

VC tem que atualizar o CWM !
nas páginas anteriores tem o link!
  • Posts no fórum: 216

1/fev/2014 14:53:52 via Web

Mateus Couto
Alguém me ajuda ? não estou conseguindo instalar a beta 4 ... esta dando erro status 7 ou algo do tipo ...

eu tambem estou com o mesmo prblema alguem conseguiu resolver informa para nos valeu !!!
  • Posts no fórum: 216

1/fev/2014 15:43:44 via Web

Marcão
Mateus Couto
Alguém me ajuda ? não estou conseguindo instalar a beta 4 ... esta dando erro status 7 ou algo do tipo ...

Atualiza o CWM o link esta logo acima !

meu CWM esta atualizado porem deu o mesmo erro varias vezes desisti se alguem souber informar esse erro por favor post para nos ajudar.

realmente era o CWM ja resolvi valeu

— alterado em 1/fev/2014 16:27:43

Conta desativada
  • Posts no fórum: 12.402

1/fev/2014 15:49:00 via Web

tiago lima
Marcão
Mateus Couto
Alguém me ajuda ? não estou conseguindo instalar a beta 4 ... esta dando erro status 7 ou algo do tipo ...

Atualiza o CWM o link esta logo acima !

meu CWM esta atualizado porem deu o mesmo erro varias vezes desisti se alguem souber informar esse erro por favor post para nos ajudar.
olá, status 7 é probledo recovery sim, se tu está com o twrp troca pelo mais novo do cwm ou o inverso.

Quando você for seguir um tutorial,primeiro leia atentamente o passo a passo,em seguida leia os relatos das duvidas e dificuldades que outros tiveram ao fazer o tutorial, assim você terá toda a confiança para prosseguir com o tutorial sem problemas.
Se alguém lhe ajudou, não esqueça de agradecer, clicando no icone de positivo,isso incentiva quem está aqui disposto a ajudar .

  • Posts no fórum: 216

1/fev/2014 16:23:49 via Web

jefferson h.
tiago lima
Marcão
Mateus Couto
Alguém me ajuda ? não estou conseguindo instalar a beta 4 ... esta dando erro status 7 ou algo do tipo ...

Atualiza o CWM o link esta logo acima !

meu CWM esta atualizado porem deu o mesmo erro varias vezes desisti se alguem souber informar esse erro por favor post para nos ajudar.
olá, status 7 é probledo recovery sim, se tu está com o twrp troca pelo mais novo do cwm ou o inverso.

valeu jefferson realmente era o CWM, eu estava usando o 6.0.4.1 atualizei para o 6.0.4.7 ai sim consegui atualizar para beta 4.0.
quem estiver com esse problema baixa esse CWM e dara certo o link e esse.
[app]ClockWorkMod 6.0.4.7 recovery Download link : https://www.mediafire.com/?4uyho8uab390fsa[/app]
  • Posts no fórum: 216

1/fev/2014 16:26:49 via Web

quem estiver precisando atualizar o CWM entra no site XDA no link da versao beta 4 e volta na pagina 110 tem o link do CWM 6.0.4.7 para baixar !!!
  • Posts no fórum: 378

1/fev/2014 16:50:33 via App

eu só queria saber do pq só alguns aparelhos deram problema no menu ... de não aparecer nada . queria por a cm11 dnv porem fica dando erro no teclado ai nem trm como entrar na play store e baixar um launcher t.t
  • Posts no fórum: 216

1/fev/2014 19:07:28 via Web

Vinicius d'Paula
eu só queria saber do pq só alguns aparelhos deram problema no menu ... de não aparecer nada . queria por a cm11 dnv porem fica dando erro no teclado ai nem trm como entrar na play store e baixar um launcher t.t

você fez todos os wipes, eu instalei a beta 4 por cima da 3.1 sem fazer os wipes, tenha voltar pra anterior e instalar sem fazer os wipes, nao esqueca que tem que estar com CWM 6.0.4.7 pra dar certo ..

link: CWM 6.0.4.7 para CM 11
https://www.mediafire.com/?4uyho8uab390fsa

atualiza o CWM pra 6.0.4.7 reinicia o celular e instalar a CM 11 beta 4 !!!

— alterado em 1/fev/2014 19:08:44

  • Posts no fórum: 18

1/fev/2014 20:14:33 via Web

A Versão Beta 4 está bem estável, e está boa para uso diario, os bugs são tão pequenos que nem os percebe, ate agora a unica coisa que bugou foi a galeria do whatsapp, tendo que usar a galeria nativa do telefone para poder visualizar as imagens na ordem e forma correta, já tem 6 dias que estou testando e está muito boa, reduziu muito o uso de bateria, resumindo esta quase perfeita, suponho que a beta 5 ja vai ser estável e sem bugs, tendo que melhorar somente o Apolo, pois não e reconhecido como um reprodutor de musica valido para o whatsapp
  • Posts no fórum: 9

1/fev/2014 21:12:53 via Web

A câmera tava funcionando normalmente, aí eu coloquei o kernel OC e ela parou de funcionar. O que posso fazer pra que ela volte?
  • Posts no fórum: 64

1/fev/2014 22:01:42 via Web

Tem alguma diferença entre o Iniciador e o Launcher3?

— alterado em 1/fev/2014 22:02:19

  • Posts no fórum: 6

2/fev/2014 1:51:28 via Web

Boas, instalei a nova actualização... e ai eu nao consigo ligar o WIFI de maneira nenhuma..
Alguma Solução?
  • Posts no fórum: 30

2/fev/2014 2:21:27 via App

Tiago Nunes
Boas, instalei a nova actualização... e ai eu nao consigo ligar o WIFI de maneira nenhuma..
Alguma Solução?

já tentou refazer todo os processos outra vez? todos os wipes e formats?